<!DOCTYPE html>
<html lang="es-ES">
<head>


<title>
Arrollan a motopatrulleros e intentan darse a la fuga</title>
<!-- keywords description author -->
<meta name="keywords" content=" &raquo; Arrollan a motopatrulleros e intentan darse a la fuga  Tu Periódico Quequi , Tu Periódico Quequi" />

<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="https://www.quequi.com.mx/wp-content/themes/Observer/style.css" />
<!--viewport-->
<!-- ***PARA QUE SOLO SE VEA COMO ESCRITORIO -->
<!--meta name="viewport" content="width=device-width, initial-scale=1.0" /-->
<!-- ***PARA QUE SOLO SE VEA COMO ESCRITORIO -->
<!--charset-->
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="https://www.quequi.com.mx/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.quequi.com.mx/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://www.quequi.com.mx/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="https://www.quequi.com.mx/xmlrpc.php" />



<!--Facebook Open Graph-->
	<!--FB page title-->
<meta property="og:title" content="Arrollan a motopatrulleros e intentan darse a la fuga" />
	<!--FB description-->
<meta property="og:description" content="Cancún

&nbsp;

Elementos de la Secretaría Municipal de Seguridad Pública y Tránsito, detuvieron ayer a cuatro  personas que tras circular en sentido contrario en la Supernanzana 66 atropella..."/>
	<!--FB url-->
<meta property="og:url" content="https://www.quequi.com.mx/arrollan-a-motopatrulleros-e-intentan-darse-a-la-fuga/"/>
	<!--FB image-->
<meta property="og:image" content="https://www.quequi.com.mx/wp-content/uploads/2017/05/PO24MAYO3902-web.jpg" />  
	<!--FB type-->
<meta property="og:type" content="article"/>
	<!--FB site name-->
<meta property="og:site_name" content="Tu Periódico Quequi"/>


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tu Periódico Quequi &raquo; Feed" href="https://www.quequi.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tu Periódico Quequi &raquo; RSS de los comentarios" href="https://www.quequi.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tu Periódico Quequi &raquo; Arrollan a motopatrulleros e intentan darse a la fuga RSS de los comentarios" href="https://www.quequi.com.mx/arrollan-a-motopatrulleros-e-intentan-darse-a-la-fuga/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quequi.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=%3A400%2C600%2C700%2C800%7C+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=%3A400%2C600%2C700%2C800%7C+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.quequi.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />

	<script type="text/javascript">
	var appid = '';
	</script>

<script type='text/javascript' src='https://www.quequi.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wapnsajax = {"ajaxurl":"https:\/\/www.quequi.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/plugins/wordapp-mobile-app//js/ajax.js?date=20170524054256&#038;ver=4.7.5'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/themes/Observer/js/jquery.flexslider-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/themes/Observer/js/observer-scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/themes/Observer/js/respond.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://www.quequi.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quequi.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.quequi.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://www.quequi.com.mx/arrollan-a-motopatrulleros-e-intentan-darse-a-la-fuga/" />
<link rel='shortlink' href='https://www.quequi.com.mx/?p=109918' />
<link rel="alternate" type="application/json+oembed" href="https://www.quequi.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quequi.com.mx%2Farrollan-a-motopatrulleros-e-intentan-darse-a-la-fuga%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quequi.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quequi.com.mx%2Farrollan-a-motopatrulleros-e-intentan-darse-a-la-fuga%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>

<style type='text/css'>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</style><script type='text/javascript'>
		jQuery(window).load(function(){
		jQuery('.flexslider').flexslider({
			animation: 'slide',
			slideshowSpeed: 8000,
			controlNav: false,
			keyboard: false,
			direction: 'vertical',
			start: function(slider){
        jQuery('.flexslider').resize();
	    }
		});
	});

	</script><link rel="icon" href="https://www.quequi.com.mx/wp-content/uploads/2016/01/cropped-LOGO-QUEUQI-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.quequi.com.mx/wp-content/uploads/2016/01/cropped-LOGO-QUEUQI-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.quequi.com.mx/wp-content/uploads/2016/01/cropped-LOGO-QUEUQI-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.quequi.com.mx/wp-content/uploads/2016/01/cropped-LOGO-QUEUQI-270x270.png" />
<meta name="google-site-verification" content="a8mXVWUjr1QL7qLoWft4Q0upuuKnU5w4ecZ5xxR3Xi0" />
</head>

<body class="post-template-default single single-post postid-109918 single-format-standard">
<header id="header">
	<div id="top-navigation">
		<div id="top-menus">
			<nav id="top-menu">
							</nav><!--top-menu-->
        			<div id="content-social">
				<ul>
										<li><a href="http://www.facebook.com/https://www.facebook.com/periodicoquequi" class="fb-social-icon" target="_blank"></a></li>
															<li><a href="http://www.twitter.com/https://twitter.com/periodicoquequi" class="twitter-social-icon" target="_blank"></a></li>
																														<li><a href="https://www.quequi.com.mx/feed/rss/" class="rss-social-icon"></a></li>
				</ul>
			</div><!--content-social--> 
         
		</div><!--top-menus--> 
	</div><!--top-navigation-->
	<div id="logo">
		<div id="site-logo">
						<a href="https://www.quequi.com.mx"><img src="https://www.quequi.com.mx/wp-content/uploads/2016/01/Sin-título-1.jpg" alt="Tu Periódico Quequi" /></a>
					</div><!--site-logo-->
		<div id="header-ad">
			<img src="" alt="">
		</div><!--header-ad--> 
	</div><!--logo-->
	<div id="nav-wrapper">
		<div id="navigation">
			<nav id="main-nav">
				<div id="mob-menu">
					&#9776;  Menu
				</div><!--mob-menu-->
				<div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li rel="1371" id="menu-item-1371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><div class="menua-wrap"><a href="https://www.quequi.com.mx" title="INICIO" class="menua">INICIO</a></div><li rel="359" id="menu-item-2384" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/elecciones/" title="ELECCIONES" class="menua">ELECCIONES</a></div><li rel="49" id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/municipios/" title="MUNICIPIOS" class="menua">MUNICIPIOS</a></div><div class="sub-menu"><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/impulsa-cervera-la-educacion-y-salud-integral/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/NOTA2-CERVERA-240x150.jpeg" alt="Impulsa Cervera la educación y salud integral" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/impulsa-cervera-la-educacion-y-salud-integral/">Impulsa Cervera la educación y salud integral</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/esta-mendicuti-fuera-del-pri/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/mendicuti-240x150.jpg" alt="Está Mendicuti fuera del PRI" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/esta-mendicuti-fuera-del-pri/">Está Mendicuti fuera del PRI</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/debe-makeev-ser-juzgado-y-procesado-en-mexico/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/NOTA-02-FOTO-1-Mario-Madrazo-Ubach-240x150.jpg" alt="Debe Makeev ser juzgado y procesado en México" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/debe-makeev-ser-juzgado-y-procesado-en-mexico/">Debe Makeev ser juzgado y procesado en México</a>
										</div>
									</div>
								</li></ul>
<ul id="menu-links">
	<li rel="59" id="menu-item-1351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/cancun/" title="CANCÚN" class="menua">CANCÚN</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/impulsa-cervera-la-educacion-y-salud-integral/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/NOTA2-CERVERA-240x150.jpeg" alt="Impulsa Cervera la educación y salud integral" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/impulsa-cervera-la-educacion-y-salud-integral/">Impulsa Cervera la educación y salud integral</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/esta-mendicuti-fuera-del-pri/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/mendicuti-240x150.jpg" alt="Está Mendicuti fuera del PRI" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/esta-mendicuti-fuera-del-pri/">Está Mendicuti fuera del PRI</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/debe-makeev-ser-juzgado-y-procesado-en-mexico/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/NOTA-02-FOTO-1-Mario-Madrazo-Ubach-240x150.jpg" alt="Debe Makeev ser juzgado y procesado en México" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/debe-makeev-ser-juzgado-y-procesado-en-mexico/">Debe Makeev ser juzgado y procesado en México</a>
										</div>
									</div>
								</li></ul>	<li rel="60" id="menu-item-1352" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/chetumal/" title="CHETUMAL" class="menua">CHETUMAL</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/estragos-por-apagon-regional/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/CHE24MAYO2101-3-240x150.jpg" alt="Estragos por apagón regional" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/estragos-por-apagon-regional/">Estragos por apagón regional</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/suman-cuatro-demandas-contra-el-exedil-de-opb/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/CHE23MAYO2102-EUÁN-240x150.jpg" alt="Suman cuatro demandas contra el exedil de OPB" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/suman-cuatro-demandas-contra-el-exedil-de-opb/">Suman cuatro demandas contra el exedil de OPB</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/sangra-licha-a-los-turisteros/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/CHE23MAYO2101-1-240x150.jpg" alt="‘Sangra’ Licha a los turisteros" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/sangra-licha-a-los-turisteros/">‘Sangra’ Licha a los turisteros</a>
										</div>
									</div>
								</li></ul>	<li rel="919" id="menu-item-83822" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/puerto-morelos/" title="PUERTO MORELOS" class="menua">PUERTO MORELOS</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/sientan-laura-las-bases-para-la-igualdad-politica/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/PM24MAYO1502-5-240x150.jpg" alt="Sientan Laura las bases para la igualdad política" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/sientan-laura-las-bases-para-la-igualdad-politica/">Sientan Laura las bases para la igualdad política</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/desarrollan-cultura-de-proteccion-civil/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/PM24MAYO1501-3-240x150.jpg" alt="Desarrollan cultura de protección  civil" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/desarrollan-cultura-de-proteccion-civil/">Desarrollan cultura de protección  civil</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/ponen-en-practica-tecnicas-milenarias-en-el-campo/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/nota-2-pto-morelos-240x150.jpeg" alt="Ponen en práctica técnicas milenarias en el campo" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/ponen-en-practica-tecnicas-milenarias-en-el-campo/">Ponen en práctica técnicas milenarias en el campo</a>
										</div>
									</div>
								</li></ul>	<li rel="61" id="menu-item-1362" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/playa-del-carmen/" title="PLAYA DEL CARMEN" class="menua">PLAYA DEL CARMEN</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/oportunidad-unica-para-inversores/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/NOTA-2-CESAR-GARCÍA-LAGUNES-240x150.jpg" alt="Oportunidad única para inversores" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/oportunidad-unica-para-inversores/">Oportunidad única para inversores</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/se-llena-el-auditorio-con-ludwig-johnson/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/NOTA-1-A-240x150.jpeg" alt="Se llena el auditorio con Ludwig Johnson" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/se-llena-el-auditorio-con-ludwig-johnson/">Se llena el auditorio con Ludwig Johnson</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/colapsa-actividad-economica/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/nota-1-Semáforos-2-240x150.jpg" alt="Colapsa actividad económica" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/colapsa-actividad-economica/">Colapsa actividad económica</a>
										</div>
									</div>
								</li></ul>	<li rel="58" id="menu-item-1356" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/isla-mujeres/" title="ISLA MUJERES" class="menua">ISLA MUJERES</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/mas-patrullas-para-la-insula/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/is24may1601-240x150.jpg" alt="Más patrullas para la ínsula" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/mas-patrullas-para-la-insula/">Más patrullas para la ínsula</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/rinde-protesta-ac-isla-mujeres/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/AC23MAYO4202-web-240x150.jpg" alt="Rinde protesta AC Isla Mujeres" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/rinde-protesta-ac-isla-mujeres/">Rinde protesta AC Isla Mujeres</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/aplica-bien-los-recursos-el-edil/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/is23may1601-240x150.jpg" alt="Aplica bien los recursos el edil" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/aplica-bien-los-recursos-el-edil/">Aplica bien los recursos el edil</a>
										</div>
									</div>
								</li></ul>	<li rel="68" id="menu-item-1417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/tulum/" title="TULUM" class="menua">TULUM</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/sigue-detenida-la-obra-de-remodelacion-por-el-inah/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/TU24MAYO1802-240x150.png" alt="Sigue detenida la obra de remodelación por el INAH" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/sigue-detenida-la-obra-de-remodelacion-por-el-inah/">Sigue detenida la obra de remodelación por el INAH</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/paralizados-por-el-apagon-la-ciudad/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/TU24MAYO1801-2-240x150.jpg" alt="Paralizados por el apagón la ciudad" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/paralizados-por-el-apagon-la-ciudad/">Paralizados por el apagón la ciudad</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/cumple-romi-a-punta-allen/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/TU23MAY1801-240x150.jpeg" alt="Cumple Romi a Punta Allen" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/cumple-romi-a-punta-allen/">Cumple Romi a Punta Allen</a>
										</div>
									</div>
								</li></ul>	<li rel="62" id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/cozumel/" title="COZUMEL" class="menua">COZUMEL</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/hace-honor-a-su-nombre-el-parque-la-jungla/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/COZ24MAYO1702-2-240x150.jpg" alt="Hace honor a su nombre el parque ‘La Jungla’" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/hace-honor-a-su-nombre-el-parque-la-jungla/">Hace honor a su nombre el parque ‘La Jungla’</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/alucina-perla/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/COZ24MAYO1701-2-240x150.jpg" alt="Alucina Perla" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/alucina-perla/">Alucina Perla</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/respaldan-solicitud-de-plebiscito/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/COZ23MAYO1702-240x150.jpg" alt="Respaldan solicitud de plebiscito" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/respaldan-solicitud-de-plebiscito/">Respaldan solicitud de plebiscito</a>
										</div>
									</div>
								</li></ul>	<li rel="69" id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/zona-maya/" title="ZONA MAYA" class="menua">ZONA MAYA</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/planton-en-el-palacio-de-300-antorchistas/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/nota-1-marcha-cauich-2-240x150.jpeg" alt="Plantón en el Palacio, de 300 antorchistas" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/planton-en-el-palacio-de-300-antorchistas/">Plantón en el Palacio, de 300 antorchistas</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/marchan-antorchistas-por-kantunilkin/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/Antorchistas1-240x150.jpg" alt="Marchan antorchistas por Kantunilkín" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/marchan-antorchistas-por-kantunilkin/">Marchan antorchistas por Kantunilkín</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/abandera-obras-paoly/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/NOTA-1-OBRAS3-1-web-240x150.jpg" alt="Abandera obras Paoly" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/abandera-obras-paoly/">Abandera obras Paoly</a>
										</div>
									</div>
								</li></ul></ul>
<li rel="50" id="menu-item-1361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/pais/" title="PAÍS" class="menua">PAÍS</a></div><div class="sub-menu"><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/denuncia-amlo-un-fraude-en-edomex/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/EP23MAY3201-web-240x150.jpg" alt="Denuncia AMLO un fraude en Edomex" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/denuncia-amlo-un-fraude-en-edomex/">Denuncia AMLO un fraude en Edomex</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/reprime-pena-a-reporteros/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/ep19may3201-web-240x150.jpg" alt="Reprime Peña a reporteros" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/reprime-pena-a-reporteros/">Reprime Peña a reporteros</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/tres-hombres-asaltan-a-30-policias-federales-en-autopista-del-sol/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/05/13-de-julio-Dia-del-Policia-Federal-240x150.jpg" alt="Tres hombres asaltan a 30 policías federales en Autopista del Sol" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/tres-hombres-asaltan-a-30-policias-federales-en-autopista-del-sol/">Tres hombres asaltan a 30 policías federales en Autopista del Sol</a>
										</div>
									</div>
								</li></ul>
<ul id="menu-links">
	<li rel="584" id="menu-item-3534" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/el-chapo/" title="EL CHAPO" class="menua">EL CHAPO</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/va-largo-extradicion-chapo/"><img src="https://www.quequi.com.mx/wp-content/uploads/2016/05/antecedentes_MILIMA20160521_0056_11-240x150.jpg" alt="Va para largo extradición de &#8216;El Chapo&#8217;" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/va-largo-extradicion-chapo/">Va para largo extradición de &#8216;El Chapo&#8217;</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/inicia-el-chapo-campana-mediatica/"><img src="https://www.quequi.com.mx/wp-content/uploads/2016/03/PA6MAR3902-web-240x150.jpg" alt="Inicia El Chapo campaña mediática" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/inicia-el-chapo-campana-mediatica/">Inicia El Chapo campaña mediática</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/a-mi-padre-lo-traicionaron-politicos-y-narcos-hija-de-el-chapo/"><img src="https://www.quequi.com.mx/wp-content/uploads/2016/03/nota-2-2-240x150.jpg" alt="A mi padre lo traicionaron políticos y narcos: Hija de &#8216;El Chapo&#8217;" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/a-mi-padre-lo-traicionaron-politicos-y-narcos-hija-de-el-chapo/">A mi padre lo traicionaron políticos y narcos: Hija de &#8216;El Chapo&#8217;</a>
										</div>
									</div>
								</li></ul></ul>
<li rel="52" id="menu-item-1354" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/deportes/" title="DEPORTES" class="menua">DEPORTES</a></div><li rel="54" id="menu-item-1363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/policiaca/" title="POLICIACA" class="menua">POLICIACA</a></div><li rel="57" id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/nice/" title="NICE" class="menua">NICE</a></div><li rel="56" id="menu-item-1365" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/show/" title="SHOW" class="menua">SHOW</a></div><li rel="53" id="menu-item-1355" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/dinero/" title="DINERO" class="menua">DINERO</a></div><li rel="55" id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/mundo/" title="MUNDO" class="menua">MUNDO</a></div><li rel="51" id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/opinion/" title="OPINIÓN" class="menua">OPINIÓN</a></div><li rel="862" id="menu-item-8699" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/infografia/" title="INFOGRAFÍA" class="menua">INFOGRAFÍA</a></div><li rel="845" id="menu-item-8248" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/multimedia/" title="MULTIMEDIA" class="menua">MULTIMEDIA</a></div><li rel="42760" id="menu-item-42789" class="menu-item menu-item-type-post_type menu-item-object-post"><div class="menua-wrap"><a href="https://www.quequi.com.mx/clasificados-quequi/" title="CLASIFICADOS" class="menua">CLASIFICADOS</a></div></ul></div>				<div class="search-box">
					<form method="get" id="searchform" action="https://www.quequi.com.mx/">
  <input type="text" name="s" id="s" value="" onfocus='if (this.value == "") { this.value = ""; }' onblur='if (this.value == "") { this.value = ""; }' />
  <input type="hidden" id="search-button" />
</form>
				</div><!--search-box-->
			</nav><!--main-nav-->
		</div><!--navigation-->
	</div><!--nav-wrapper-->
</header><!--header-->

<section id="wrapper" class="hfeed">
<div id="ticker-box">
	<div id="ticker">
		<div class="ticker-heading">
			Resumen de noticias		</div><!--ticker-heading-->
		<div id="ticker-list-box">
			<ul class="ticker-list">
								<li><a href="https://www.quequi.com.mx/no-acepta-aleksei-los-medicamentos/"><span class="ticker-star">&#x2605;</span>
					No acepta Aleksei los medicamentos					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/estragos-por-apagon-regional/"><span class="ticker-star">&#x2605;</span>
					Estragos por apagón regional					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/pagara-lordnaziruso-condenas-en-mexico/"><span class="ticker-star">&#x2605;</span>
					Pagará #LordNaziRuso condenas en México					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/hoy-inicia-valoracion-psiquiatrica-de-lordnaziruso/"><span class="ticker-star">&#x2605;</span>
					Hoy inicia valoración psiquiátrica de #LordNaziRuso					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/pistoleros-atropellan-a-preventivos-de-ssp-los-detienen-en-avenida-del-bosque/"><span class="ticker-star">&#x2605;</span>
					Pistoleros atropellan a preventivos de SSP; los detienen en avenida del Bosque					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/descuartizado-en-punta-sam/"><span class="ticker-star">&#x2605;</span>
					Descuartizado en Punta Sam					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/ilumina-laura-calle-tlacuache/"><span class="ticker-star">&#x2605;</span>
					Ilumina Laura calle Tlacuache					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/aplica-bien-los-recursos-el-edil/"><span class="ticker-star">&#x2605;</span>
					Aplica bien los recursos el edil					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/be-live-de-globalia-entrara-a-cancun-con-complejo-hotelero/"><span class="ticker-star">&#x2605;</span>
					Be Live, de Globalia, entrará a Cancún con complejo hotelero					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/lordnaziruso-pago-mochada-de-cuatro-mil-dolares-a-inm-para-conseguir-residencia-permanente/"><span class="ticker-star">&#x2605;</span>
					#LordNaziRuso pagó mochada de cuatro mil dólares a INM					</a>
				</li>
							</ul>
		</div><!--ticker-list-box-->
		<div class="ticker-title-date">
			<div id="ticker-title-side">
				El día de hoy			</div><!--ticker-title-side-->
			<div id="ticker-today-date">
				24 May, 2017			</div><!--ticker-today-date-->
		</div><!--ticker-title-date-->
	</div><!--ticker-->
</div><!--ticker-box-->
<div id="main">
		<div id="post-109918" class="post-109918 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca">
		<div id="primary">
			<div id="media-wrapper">
				<img width="690" height="360" src="https://www.quequi.com.mx/wp-content/uploads/2017/05/PO24MAYO3902-web-690x360.jpg" class="attachment-slider-img size-slider-img wp-post-image" alt="" /><div class="image-wrapper"></div><!--image-wrapper--><div class="image-caption"></div>			</div><!--media-wrapper-->
			<div class="post-info">
				<div id="breadcrumbs"><a href="https://www.quequi.com.mx"></a><a href="https://www.quequi.com.mx/category/policiaca/">POLICIACA</a></div><!--breadcrumbs-->				<span class="post-page-date">
				May 23, 2017				</span> <span class="post-author">
                <!---->
			    <!--<a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a>-->
				</span>
			</div><!--post-info-->
			<div id="post-page-title">
				<h1>
					Arrollan a motopatrulleros e intentan darse a la fuga				</h1>
			</div><!--post-page-title-->
			<div id="post-content">
				<p>Cancún</p>
<p>&nbsp;</p>
<p>Elementos de la Secretaría Municipal de Seguridad Pública y Tránsito, detuvieron ayer a cuatro  personas que tras circular en sentido contrario en la Supernanzana 66 atropellaron a dos preventivos del grupo de motopatrullas.</p>
<p>Tras el accidente los sospechosos se dieron a la fuga iniciándose una persecución hasta llegar a</p>
<p>la Supermanzana 48, donde se aseguraron a los sospechosos, quienes estaban armados.</p>
<p>Los detenidos responden a los nombres Omar, de 29 años; Fernando, de 25; Cristian, de 20; y Daniel N., de 24, por causar daños en agravio de una unidad oficial de la SMSPYT.</p>
<p>El hecho se registró cerca de las 10:00 de la mañana cuando elementos policiales a bordo de motocicletas, que se encontraban en su recorrido de prevención y vigilancia, detectaron un vehículo Ibiza con placas de circulación UUU-033-D, con cuatro sujetos a bordo que circulaban en sentido contrario en la calle 22, Manzana 9, Supermanzana 66, por lo que los Oficiales les marcaron el alto al conductor del vehículo.</p>
<p>Ante esta situación, el conductor de la unidad motriz aceleró la marcha, arrollando a los dos elementos que se encontraban en sus motocicletas, para posteriormente tratar de darse a la fuga, por lo que se inició una persecución logrando capturarlos en la calle Suchiapa, Manzana 17, Supermanzana 48; al detenerlos, los cuatro sujetos fueron enviados a las instalaciones de la Fiscalía para certificarlos medicamente y ponerlos a disposición de la autoridad correspondiente.</p>
<p>El conductor del vehículo, quien responde al nombre de Daniel N., de 24 años de edad fue puesto a disposición de la Fiscalía General del Estado por daños y sus tres acompañantes, quienes dijeron llamarse Omar, Fernando y Cristian N., fueron enviados al juez calificador.</p>
<p>(Por Ramón Uresti Hernández &gt; Quequi )</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.quequi.com.mx/arrollan-a-motopatrulleros-e-intentan-darse-a-la-fuga/" data-a2a-title="Arrollan a motopatrulleros e intentan darse a la fuga"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.quequi.com.mx%2Farrollan-a-motopatrulleros-e-intentan-darse-a-la-fuga%2F&amp;linkname=Arrollan%20a%20motopatrulleros%20e%20intentan%20darse%20a%20la%20fuga" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.quequi.com.mx%2Farrollan-a-motopatrulleros-e-intentan-darse-a-la-fuga%2F&amp;linkname=Arrollan%20a%20motopatrulleros%20e%20intentan%20darse%20a%20la%20fuga" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.quequi.com.mx%2Farrollan-a-motopatrulleros-e-intentan-darse-a-la-fuga%2F&amp;linkname=Arrollan%20a%20motopatrulleros%20e%20intentan%20darse%20a%20la%20fuga" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.quequi.com.mx%2Farrollan-a-motopatrulleros-e-intentan-darse-a-la-fuga%2F&amp;linkname=Arrollan%20a%20motopatrulleros%20e%20intentan%20darse%20a%20la%20fuga" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>			</div><!--post-content-->
            										
			
						<div class="share-post">
				<ul>
					<li>
						<div class="share-title"></div>
					</li>
					<li>
						<a href="http://www.facebook.com/sharer.php?u=https://www.quequi.com.mx/arrollan-a-motopatrulleros-e-intentan-darse-a-la-fuga/" target="blank" class="fb-share-icon" title="Share this post on Facebook"></a>
					</li>
				
					<li>
						<a href="https://twitter.com/intent/tweet?original_referer=https://www.quequi.com.mx/arrollan-a-motopatrulleros-e-intentan-darse-a-la-fuga/&amp;&tw_p=tweetbutton&url=https://www.quequi.com.mx/arrollan-a-motopatrulleros-e-intentan-darse-a-la-fuga/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter"></a>
					</li>
				
					<li>
						<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.quequi.com.mx/arrollan-a-motopatrulleros-e-intentan-darse-a-la-fuga/" target="_blank" class="google-share-icon" title="Share this post on Google Plus"></a>
					</li>

					<li>
						<a href="http://pinterest.com/pin/create/bookmarklet/?media=https://www.quequi.com.mx/wp-content/uploads/2017/05/PO24MAYO3902-web-338x360.jpg&url=https://www.quequi.com.mx/arrollan-a-motopatrulleros-e-intentan-darse-a-la-fuga/&is_video=false&description=Arrollan a motopatrulleros e intentan darse a la fuga" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest"></a>
					</li>	
					<li>
						<a href="http://www.stumbleupon.com/submit?url=https://www.quequi.com.mx/arrollan-a-motopatrulleros-e-intentan-darse-a-la-fuga/&title=Arrollan a motopatrulleros e intentan darse a la fuga" target="_blank" class="stumble-share-icon" title="Share this post on Stumbleupon"></a>
					</li>		
					<li>
						<a href="http://www.reddit.com/submit?url=https://www.quequi.com.mx/arrollan-a-motopatrulleros-e-intentan-darse-a-la-fuga/&title=Arrollan a motopatrulleros e intentan darse a la fuga" target="_blank" class="reddit-share-icon" title="Share this post on Reddit"></a>
					</li>		
					<li>
						<a href="http://www.tumblr.com/share" target="_blank" class="tumblr-share-icon" title="Share this post on Tumblr"></a>
					</li>					
					
					
						
				</ul>
			</div><!--share-post-->	
				
									<div class="nav-next-prev">
								<div class="nav-previous">
					<div class="previous-article">
                    							<a href="https://www.quequi.com.mx/confirma-que-quiere-ampliar-la-familia/" rel="prev"></a>					</div><!--previous-article-->
					<div class="previous-title">
						<h2>
							<a href="https://www.quequi.com.mx/confirma-que-quiere-ampliar-la-familia/" rel="prev">Confirma que quiere ampliar la familia</a>						</h2>
						<div class="post-date"> <span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/">
						       <!--Periodico Quequi-->
							</a> </span> <span class="date-prev">May 23, 2017</span>
						</div><!--post-date-->
					</div><!--previous-title-->
				</div><!--nav-previous-->
								<div class="splitter">
				</div><!--splitter-->
								<div class="nav-next">
					<div class="next-article">
                   								<a href="https://www.quequi.com.mx/famosos-se-solidarizan-con-ariana-grande/" rel="next"></a>					</div><!--next-article-->
					<div class="next-title">
						<h2>
							<a href="https://www.quequi.com.mx/famosos-se-solidarizan-con-ariana-grande/" rel="next">Famosos se solidarizan con Ariana Grande</a>						</h2>
						<div class="post-date"><!--<span class="bypostauthor">--> <!--<a href="https://www.quequi.com.mx/author/editorial/">-->
							<!--Periodico Quequi-->
							</a>  </span> <span class="date-next">May 23, 2017</span>
						</div><!--post-date-->
					</div><!--next-title-->
				</div><!--nav-next-->
							</div><!--nav-next-prev-->
												<div class="comments">
				<div class="comment-count">
	
	No hay comentarios</div><!--comment-count-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/arrollan-a-motopatrulleros-e-intentan-darse-a-la-fuga/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>			<form action="https://www.quequi.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" height="310" width="630" aria-required="true"></textarea></p><p class="comment-author"><label for="author"></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-email"><label for="email">Email</label> <input id="email" name="email" type="text" value=""  size="30" /></p>
<p class="comment-url"><label for="url">Website</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="" /> <input type='hidden' name='comment_post_ID' value='109918' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6eac5f7404" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="163"/></p>			</form>
			</div><!-- #respond -->
	<div class="discussion">
		<div class="comment-pagination">
			</div><!--comment-pagination-->
</div><!--discussion-->
			</div><!--comments-->
					</div><!--primary-->
		<div id="secondary" class="widget-area">
        	            
						
            			<div class="home-widget">
            					<div class="tabber-container">
					<ul class="tabs">
						<li>
							<h4><a href="#tab1"></a></h4>
						</li>
						<li>
							<h4><a href="#tab2"></a></h4>
						</li>
						<li>
							<h4><a href="#tab3"></a></h4>
						</li>
					</ul>
					<div id="tab1" class="tabber-content">
											</div><!--tab1-->
					<div id="tab2" class="tabber-content">
						<div id="related_posts"><ul class="featured-posts-category-small"><li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/abandonan-a-recien-nacida/" title="Abandonan a recién nacida">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/05/PO24MAYO3901-2-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/abandonan-a-recien-nacida/" class="small-featured-posts-title">
			Abandonan a recién nacida			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">May 23, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/policiaca/">POLICIACA</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/colisiona-familia-que-viajaba-en-caravana/" title="Colisiona familia que viajaba en caravana">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/05/PO24MAYO4101-2-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/colisiona-familia-que-viajaba-en-caravana/" class="small-featured-posts-title">
			Colisiona familia que viajaba en caravana			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">May 23, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/policiaca/">POLICIACA</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/intentar-ejecutar-a-dos-personas-en-playa/" title="intentar ejecutar a dos personas en playa">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/05/NOTA-01-IN-webbb-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/intentar-ejecutar-a-dos-personas-en-playa/" class="small-featured-posts-title">
			intentar ejecutar a dos personas en playa			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">May 23, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/policiaca/">POLICIACA</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/arrollan-a-dos-policias-e-intentan-huir-pero-son-capturados/" title="Arrollan a dos policías e intentan huir, pero son capturados">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/05/Detenidos-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/arrollan-a-dos-policias-e-intentan-huir-pero-son-capturados/" class="small-featured-posts-title">
			Arrollan a dos policías e intentan huir, per ...			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">May 23, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/policiaca/">POLICIACA</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
</ul></div>					</div><!--tab2-->
					<div id="tab3" class="tabber-content">
						<div id="related_posts"><ul class="featured-posts-category-small"><li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/abandonan-a-recien-nacida/" title="Abandonan a recién nacida">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/05/PO24MAYO3901-2-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/abandonan-a-recien-nacida/" class="small-featured-posts-title">
			Abandonan a recién nacida			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">May 23, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/policiaca/">POLICIACA</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/famosos-se-solidarizan-con-ariana-grande/" title="Famosos se solidarizan con Ariana Grande">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/05/ariana-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/famosos-se-solidarizan-con-ariana-grande/" class="small-featured-posts-title">
			Famosos se solidarizan con Ariana Grande			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">May 23, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/show/">SHOW</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/confirma-que-quiere-ampliar-la-familia/" title="Confirma que quiere ampliar la familia">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/05/gerard-web-1-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/confirma-que-quiere-ampliar-la-familia/" class="small-featured-posts-title">
			Confirma que quiere ampliar la familia			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">May 23, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/show/">SHOW</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/colisiona-familia-que-viajaba-en-caravana/" title="Colisiona familia que viajaba en caravana">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/05/PO24MAYO4101-2-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/colisiona-familia-que-viajaba-en-caravana/" class="small-featured-posts-title">
			Colisiona familia que viajaba en caravana			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">May 23, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/policiaca/">POLICIACA</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
</ul></div>					</div><!--tab3-->
				</div><!--tabber-container-->
			</div><!--home-widget-->
                        
                        <div class="home-widget"><div class="widget widget_featured_posts_medium"><h3><span class="line-title"></span><span class="widget-title">MUNICIPIOS</span></h3>			
<div class="featured-category-medium">
	<ul class="featured-posts-category-medium">
			<li>
			<div class="medium-featured-posts-image">
						<a href="https://www.quequi.com.mx/impulsa-cervera-la-educacion-y-salud-integral/" title="Impulsa Cervera la educación y salud integral"><img width="338" height="172" src="https://www.quequi.com.mx/wp-content/uploads/2017/05/NOTA2-CERVERA-338x172.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" /></a>
							<div class="medium-featured-posts-text">
					<div class="medium-featured-posts-title"><h2><a href="https://www.quequi.com.mx/impulsa-cervera-la-educacion-y-salud-integral/" class="big-featured-posts-title">Impulsa Cervera la educación y salud integral</a></h2>
                    </div><!--medium-featured-posts-title-->
				</div><!--medium-featured-posts-text-->
			</div><!--medium-featured-posts-image-->
			
							<div class="big-featured-posts-text">
				<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/cancun/">CANCUN</a></span>
				<span class="views-count">3</span>
				<span class="comments-count">0</span>
			</div><!--big-featured-posts-text-->
			<div class="medium-featured-posts-content">Por Redacción&gt;Quequi Ayer se llevó a cabo la rueda de prensa para dar a conocer las conferencias y talleres “Pedagogía 3000”, organizada por el presidente de la Asociación Civil “Actuemos en Conocimiento”, Antonio Cervera León, en donde estuvieron presentes la antropóloga francesa, Noemí Paymal; el neurocientífico chileno, Cristian Corrial; y Manuel Serrano, director general...            </div><!--medium-featured-posts-content-->
						</li>
		</ul>
    
		
	<ul class="featured-posts-category-small">
			<li>
			<div class="small-featured-posts-image">
						<a href="https://www.quequi.com.mx/esta-mendicuti-fuera-del-pri/" title="Está Mendicuti fuera del PRI"><img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/05/mendicuti-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" /></a>
						</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/esta-mendicuti-fuera-del-pri/" class="small-featured-posts-title">Está Mendicuti fuera del PRI</a></h2>
				<div class="small-featured-posts-date-posted">							
					<div class="post-date">
												<span class="date">May 23, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/cancun/">CANCUN</a></span>
				</div><!--small-featured-posts-date-posted-->
			</div><!--small-featured-posts-text-->
		</li>
				<li>
			<div class="small-featured-posts-image">
						<a href="https://www.quequi.com.mx/debe-makeev-ser-juzgado-y-procesado-en-mexico/" title="Debe Makeev ser juzgado y procesado en México"><img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/05/NOTA-02-FOTO-1-Mario-Madrazo-Ubach-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" /></a>
						</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/debe-makeev-ser-juzgado-y-procesado-en-mexico/" class="small-featured-posts-title">Debe Makeev ser juzgado y procesado en Méxic ...</a></h2>
				<div class="small-featured-posts-date-posted">							
					<div class="post-date">
												<span class="date">May 23, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/cancun/">CANCUN</a></span>
				</div><!--small-featured-posts-date-posted-->
			</div><!--small-featured-posts-text-->
		</li>
				<li>
			<div class="small-featured-posts-image">
						<a href="https://www.quequi.com.mx/foro-para-migrantes/" title="Foro para migrantes"><img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/05/NOTA-01-LESLIE-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" /></a>
						</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/foro-para-migrantes/" class="small-featured-posts-title">Foro para migrantes</a></h2>
				<div class="small-featured-posts-date-posted">							
					<div class="post-date">
												<span class="date">May 23, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/cancun/">CANCUN</a></span>
				</div><!--small-featured-posts-date-posted-->
			</div><!--small-featured-posts-text-->
		</li>
			</ul>
	</div><!--featured-category-medium-->

	</div></div><div class="home-widget"><div class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8696963127386050",
    enable_page_level_ads: true
  });
</script></div>
		</div></div>		</div><!--secondary-->
	</div><!--post-->
	</div><!--main-->
</section><!--wrapper-->

<footer id="footer">
	<span class="footer-line"></span>
	<div id="footer-widgets">
		<div class="home-widget"><div class="widget widget_text"><h3><span class="line-title"></span><span class="widget-title">Tu Periódico Quequi</span></h3>			<div class="textwidget"><p>Las noticias más Importantes de Quintana Roo<br />
Brindando información desde hace 15 años, tu periódico Quequi fue en sus inicios llamado por todos ¨Que Quintana Roo se entere¨, actualmente somos un medio informativo innovador, veraz y oportuno que brinda servicios de calidad desde el año 2000.<br />
tu periódico quequi turismo, política, espectáculos, seguridad, boxeo y deportes en general<br />
Tu periódico quequi; Ofrecemos reportajes, entrevistas y crónicas de los principales acontecimientos. Así como colaboraciones de analistas destacados.<br />
Teléfono<br />
+52 9981932100<br />
Correo electrónico:<br />
grupoquequi@gmail.com<br />
publicidadque@yahoo.com</p>
<p>Derechos reservados.<br />
Prohibida su reproducción<br />
parcial o total.</p>
</div>
		</div></div><div class="home-widget"><div class="widget widget_featured_posts_small"><h3><span class="line-title"></span><span class="widget-title">thumbnails</span></h3>
<div class="featured-category-small">
	<ul class="featured-posts-category-small">
				<li>
			<div class="small-featured-posts-image">
								<a href="https://www.quequi.com.mx/abandonan-a-recien-nacida/" title="Abandonan a recién nacida">
				<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/05/PO24MAYO3901-2-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />				</a>
							</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/abandonan-a-recien-nacida/" class="small-featured-posts-title">
					Abandonan a recién nacida					</a></h2>
				<div class="small-featured-posts-date-posted">
					<div class="post-date">
												<span class="date">May 23, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/policiaca/">POLICIACA</a></span>
				</div><!--small-featured-posts-date-posted--> 
			</div><!--small-featured-posts-text--> 
		</li>
				<li>
			<div class="small-featured-posts-image">
								<a href="https://www.quequi.com.mx/famosos-se-solidarizan-con-ariana-grande/" title="Famosos se solidarizan con Ariana Grande">
				<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/05/ariana-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />				</a>
							</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/famosos-se-solidarizan-con-ariana-grande/" class="small-featured-posts-title">
					Famosos se solidarizan con Ariana Grande					</a></h2>
				<div class="small-featured-posts-date-posted">
					<div class="post-date">
												<span class="date">May 23, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/show/">SHOW</a></span>
				</div><!--small-featured-posts-date-posted--> 
			</div><!--small-featured-posts-text--> 
		</li>
				<li>
			<div class="small-featured-posts-image">
								<a href="https://www.quequi.com.mx/arrollan-a-motopatrulleros-e-intentan-darse-a-la-fuga/" title="Arrollan a motopatrulleros e intentan darse a la fuga">
				<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/05/PO24MAYO3902-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />				</a>
							</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/arrollan-a-motopatrulleros-e-intentan-darse-a-la-fuga/" class="small-featured-posts-title">
					Arrollan a motopatrulleros e intentan darse a ...					</a></h2>
				<div class="small-featured-posts-date-posted">
					<div class="post-date">
												<span class="date">May 23, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/policiaca/">POLICIACA</a></span>
				</div><!--small-featured-posts-date-posted--> 
			</div><!--small-featured-posts-text--> 
		</li>
			</ul>
</div><!--featured-category-small-->

</div></div><div class="home-widget"><div class="widget widget_tag_cloud"><h3><span class="line-title"></span><span class="widget-title">Tags</span></h3><div class="tagcloud"><a href='https://www.quequi.com.mx/tag/avance/' class='tag-link-360 tag-link-position-1' title='10 temas' style='font-size: 8.7396226415094pt;'>avance</a>
<a href='https://www.quequi.com.mx/tag/cancun/' class='tag-link-170 tag-link-position-2' title='46 temas' style='font-size: 12.067924528302pt;'>Cancún</a>
<a href='https://www.quequi.com.mx/tag/chapo/' class='tag-link-387 tag-link-position-3' title='9 temas' style='font-size: 8.5283018867925pt;'>chapo</a>
<a href='https://www.quequi.com.mx/tag/chetumal/' class='tag-link-415 tag-link-position-4' title='16 temas' style='font-size: 9.7433962264151pt;'>Chetumal</a>
<a href='https://www.quequi.com.mx/tag/cozumel/' class='tag-link-200 tag-link-position-5' title='15 temas' style='font-size: 9.5849056603774pt;'>Cozumel</a>
<a href='https://www.quequi.com.mx/tag/delitos/' class='tag-link-891 tag-link-position-6' title='21 temas' style='font-size: 10.324528301887pt;'>DELITOS</a>
<a href='https://www.quequi.com.mx/tag/denuncia/' class='tag-link-152 tag-link-position-7' title='13 temas' style='font-size: 9.3207547169811pt;'>Denuncia</a>
<a href='https://www.quequi.com.mx/tag/deportada/' class='tag-link-926 tag-link-position-8' title='21 temas' style='font-size: 10.324528301887pt;'>deportada</a>
<a href='https://www.quequi.com.mx/tag/deporte/' class='tag-link-352 tag-link-position-9' title='10 temas' style='font-size: 8.7396226415094pt;'>deporte</a>
<a href='https://www.quequi.com.mx/tag/deportes/' class='tag-link-625 tag-link-position-10' title='12 temas' style='font-size: 9.1094339622642pt;'>deportes</a>
<a href='https://www.quequi.com.mx/tag/destaca/' class='tag-link-889 tag-link-position-11' title='10 temas' style='font-size: 8.7396226415094pt;'>destaca</a>
<a href='https://www.quequi.com.mx/tag/destacada/' class='tag-link-288 tag-link-position-12' title='3.517 temas' style='font-size: 22pt;'>destacada</a>
<a href='https://www.quequi.com.mx/tag/destacado/' class='tag-link-707 tag-link-position-13' title='11 temas' style='font-size: 8.9509433962264pt;'>destacado</a>
<a href='https://www.quequi.com.mx/tag/economia/' class='tag-link-267 tag-link-position-14' title='9 temas' style='font-size: 8.5283018867925pt;'>Economía</a>
<a href='https://www.quequi.com.mx/tag/felipe-carrillo-puerto/' class='tag-link-245 tag-link-position-15' title='54 temas' style='font-size: 12.437735849057pt;'>Felipe Carrillo Puerto</a>
<a href='https://www.quequi.com.mx/tag/futbol/' class='tag-link-164 tag-link-position-16' title='9 temas' style='font-size: 8.5283018867925pt;'>Futbol</a>
<a href='https://www.quequi.com.mx/tag/isla-mujeres/' class='tag-link-249 tag-link-position-17' title='9 temas' style='font-size: 8.5283018867925pt;'>Isla Mujeres</a>
<a href='https://www.quequi.com.mx/tag/jose-maria-morelos/' class='tag-link-247 tag-link-position-18' title='17 temas' style='font-size: 9.9018867924528pt;'>José María Morelos</a>
<a href='https://www.quequi.com.mx/tag/la-chica/' class='tag-link-928 tag-link-position-19' title='46 temas' style='font-size: 12.067924528302pt;'>la chica</a>
<a href='https://www.quequi.com.mx/tag/lazaro-cardenas/' class='tag-link-714 tag-link-position-20' title='17 temas' style='font-size: 9.9018867924528pt;'>Lázaro Cárdenas</a>
<a href='https://www.quequi.com.mx/tag/mundo/' class='tag-link-467 tag-link-position-21' title='8 temas' style='font-size: 8.2641509433962pt;'>Mundo</a>
<a href='https://www.quequi.com.mx/tag/music/' class='tag-link-27 tag-link-position-22' title='11 temas' style='font-size: 8.9509433962264pt;'>Music</a>
<a href='https://www.quequi.com.mx/tag/noticia/' class='tag-link-885 tag-link-position-23' title='24 temas' style='font-size: 10.641509433962pt;'>NOTICIA</a>
<a href='https://www.quequi.com.mx/tag/noticias/' class='tag-link-746 tag-link-position-24' title='43 temas' style='font-size: 11.909433962264pt;'>noticias</a>
<a href='https://www.quequi.com.mx/tag/opinion/' class='tag-link-393 tag-link-position-25' title='10 temas' style='font-size: 8.7396226415094pt;'>opinion</a>
<a href='https://www.quequi.com.mx/tag/pais/' class='tag-link-492 tag-link-position-26' title='14 temas' style='font-size: 9.4792452830189pt;'>pais</a>
<a href='https://www.quequi.com.mx/tag/playa-del-carmen/' class='tag-link-140 tag-link-position-27' title='27 temas' style='font-size: 10.905660377358pt;'>Playa del carmen</a>
<a href='https://www.quequi.com.mx/tag/policiaca/' class='tag-link-561 tag-link-position-28' title='20 temas' style='font-size: 10.218867924528pt;'>policiaca</a>
<a href='https://www.quequi.com.mx/tag/politics/' class='tag-link-30 tag-link-position-29' title='7 temas' style='font-size: 8pt;'>Politics</a>
<a href='https://www.quequi.com.mx/tag/politica/' class='tag-link-314 tag-link-position-30' title='11 temas' style='font-size: 8.9509433962264pt;'>POLÍTICA</a>
<a href='https://www.quequi.com.mx/tag/portada/' class='tag-link-287 tag-link-position-31' title='2.966 temas' style='font-size: 21.577358490566pt;'>portada</a>
<a href='https://www.quequi.com.mx/tag/principal/' class='tag-link-583 tag-link-position-32' title='55 temas' style='font-size: 12.490566037736pt;'>Principal</a>
<a href='https://www.quequi.com.mx/tag/puerto-morelos/' class='tag-link-869 tag-link-position-33' title='11 temas' style='font-size: 8.9509433962264pt;'>Puerto Morelos</a>
<a href='https://www.quequi.com.mx/tag/quequi/' class='tag-link-600 tag-link-position-34' title='43 temas' style='font-size: 11.909433962264pt;'>Quequi</a>
<a href='https://www.quequi.com.mx/tag/seguridad/' class='tag-link-224 tag-link-position-35' title='11 temas' style='font-size: 8.9509433962264pt;'>Seguridad</a>
<a href='https://www.quequi.com.mx/tag/show/' class='tag-link-66 tag-link-position-36' title='25 temas' style='font-size: 10.694339622642pt;'>SHOW</a>
<a href='https://www.quequi.com.mx/tag/slider/' class='tag-link-33 tag-link-position-37' title='10 temas' style='font-size: 8.7396226415094pt;'>slider</a>
<a href='https://www.quequi.com.mx/tag/social/' class='tag-link-148 tag-link-position-38' title='9 temas' style='font-size: 8.5283018867925pt;'>Social</a>
<a href='https://www.quequi.com.mx/tag/tech/' class='tag-link-37 tag-link-position-39' title='15 temas' style='font-size: 9.5849056603774pt;'>Tech</a>
<a href='https://www.quequi.com.mx/tag/tulum/' class='tag-link-155 tag-link-position-40' title='11 temas' style='font-size: 8.9509433962264pt;'>tulum</a>
<a href='https://www.quequi.com.mx/tag/tu-periodico-quequi/' class='tag-link-851 tag-link-position-41' title='27 temas' style='font-size: 10.905660377358pt;'>tu periodico quequi</a>
<a href='https://www.quequi.com.mx/tag/turismo/' class='tag-link-156 tag-link-position-42' title='12 temas' style='font-size: 9.1094339622642pt;'>TURISMO</a>
<a href='https://www.quequi.com.mx/tag/usa/' class='tag-link-43 tag-link-position-43' title='12 temas' style='font-size: 9.1094339622642pt;'>USA</a>
<a href='https://www.quequi.com.mx/tag/world/' class='tag-link-45 tag-link-position-44' title='20 temas' style='font-size: 10.218867924528pt;'>World</a>
<a href='https://www.quequi.com.mx/tag/zona-maya/' class='tag-link-282 tag-link-position-45' title='12 temas' style='font-size: 9.1094339622642pt;'>Zona Maya</a></div>
</div></div>	</div><!--footer-widgets-->
</footer><!--footer-->
<div class="copyright">
	<div class="bottom-nav">
		<div class="copyright-text">
			Copyright Derechos reservados prohibida su reprodución parcial o total.		</div><!--copyright-text-->
         
		<div id="content-social">
				<ul>
										<li><a href="http://www.facebook.com/https://www.facebook.com/periodicoquequi" class="fb-social-icon-bottom" target="_blank"></a></li>
															<li><a href="http://www.twitter.com/https://twitter.com/periodicoquequi" class="twitter-social-icon-bottom" target="_blank"></a></li>
																														<li><a href="https://www.quequi.com.mx/feed/rss/" class="rss-social-icon-bottom"></a></li>
				</ul>            
		</div><!--footer-social-icons-->
                 
	</div><!--bottom-nav-->
</div><!--copyright-->
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!--paste your code here-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72083501-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="sitelock-site-verification" content="5918" /></body></html>