<!DOCTYPE html>
<html lang="es-ES">
<head>


<title>
Balacera en colonia Flamingos de Cozumel</title>
<!-- keywords description author -->
<meta name="keywords" content=" &raquo; Balacera en colonia Flamingos de Cozumel  Tu Periódico Quequi , Tu Periódico Quequi" />

<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="https://www.quequi.com.mx/wp-content/themes/Observer/style.css" />
<!--viewport-->
<!-- ***PARA QUE SOLO SE VEA COMO ESCRITORIO -->
<!--meta name="viewport" content="width=device-width, initial-scale=1.0" /-->
<!-- ***PARA QUE SOLO SE VEA COMO ESCRITORIO -->
<!--charset-->
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="https://www.quequi.com.mx/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.quequi.com.mx/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://www.quequi.com.mx/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="https://www.quequi.com.mx/xmlrpc.php" />



<!--Facebook Open Graph-->
	<!--FB page title-->
<meta property="og:title" content="Balacera en colonia Flamingos de Cozumel" />
	<!--FB description-->
<meta property="og:description" content="COZUMEL.- Esta tarde se registró una balacera en la colonia Flamingos, de Cozumel, por lo que policías municipales, elementos del Ejército y de la Armada activaron Cógigo Rojo y peinan en este mom..."/>
	<!--FB url-->
<meta property="og:url" content="https://www.quequi.com.mx/balacera-en-colonia-flamingos-de-cozumel/"/>
	<!--FB image-->
<meta property="og:image" content="https://www.quequi.com.mx/wp-content/uploads/2017/02/coz5.jpg" />  
	<!--FB type-->
<meta property="og:type" content="article"/>
	<!--FB site name-->
<meta property="og:site_name" content="Tu Periódico Quequi"/>


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tu Periódico Quequi &raquo; Feed" href="https://www.quequi.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tu Periódico Quequi &raquo; RSS de los comentarios" href="https://www.quequi.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tu Periódico Quequi &raquo; Balacera en colonia Flamingos de Cozumel RSS de los comentarios" href="https://www.quequi.com.mx/balacera-en-colonia-flamingos-de-cozumel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quequi.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=%3A400%2C600%2C700%2C800%7C+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=%3A400%2C600%2C700%2C800%7C+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.2' type='text/css' media='all' />
	<script type="text/javascript">
	var appid = '';
	</script>

<script type='text/javascript' src='https://www.quequi.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wapnsajax = {"ajaxurl":"https:\/\/www.quequi.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/plugins/wordapp-mobile-app//js/ajax.js?date=20170207193004&#038;ver=4.7.2'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/themes/Observer/js/jquery.flexslider-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/themes/Observer/js/observer-scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/themes/Observer/js/respond.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://www.quequi.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quequi.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.quequi.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="https://www.quequi.com.mx/balacera-en-colonia-flamingos-de-cozumel/" />
<link rel='shortlink' href='https://www.quequi.com.mx/?p=95495' />
<link rel="alternate" type="application/json+oembed" href="https://www.quequi.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quequi.com.mx%2Fbalacera-en-colonia-flamingos-de-cozumel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quequi.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quequi.com.mx%2Fbalacera-en-colonia-flamingos-de-cozumel%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
		jQuery(window).load(function(){
		jQuery('.flexslider').flexslider({
			animation: 'slide',
			slideshowSpeed: 8000,
			controlNav: false,
			keyboard: false,
			direction: 'vertical',
			start: function(slider){
        jQuery('.flexslider').resize();
	    }
		});
	});

	</script><link rel="icon" href="https://www.quequi.com.mx/wp-content/uploads/2016/01/cropped-LOGO-QUEUQI-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.quequi.com.mx/wp-content/uploads/2016/01/cropped-LOGO-QUEUQI-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.quequi.com.mx/wp-content/uploads/2016/01/cropped-LOGO-QUEUQI-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.quequi.com.mx/wp-content/uploads/2016/01/cropped-LOGO-QUEUQI-270x270.png" />
<meta name="google-site-verification" content="a8mXVWUjr1QL7qLoWft4Q0upuuKnU5w4ecZ5xxR3Xi0" />
</head>

<body class="post-template-default single single-post postid-95495 single-format-standard">
<header id="header">
	<div id="top-navigation">
		<div id="top-menus">
			<nav id="top-menu">
							</nav><!--top-menu-->
        			<div id="content-social">
				<ul>
										<li><a href="http://www.facebook.com/https://www.facebook.com/periodicoquequi" class="fb-social-icon" target="_blank"></a></li>
															<li><a href="http://www.twitter.com/https://twitter.com/periodicoquequi" class="twitter-social-icon" target="_blank"></a></li>
																														<li><a href="https://www.quequi.com.mx/feed/rss/" class="rss-social-icon"></a></li>
				</ul>
			</div><!--content-social--> 
         
		</div><!--top-menus--> 
	</div><!--top-navigation-->
	<div id="logo">
		<div id="site-logo">
						<a href="https://www.quequi.com.mx"><img src="https://www.quequi.com.mx/wp-content/uploads/2016/01/Sin-título-1.jpg" alt="Tu Periódico Quequi" /></a>
					</div><!--site-logo-->
		<div id="header-ad">
			<img src="" alt="">
		</div><!--header-ad--> 
	</div><!--logo-->
	<div id="nav-wrapper">
		<div id="navigation">
			<nav id="main-nav">
				<div id="mob-menu">
					&#9776;  Menu
				</div><!--mob-menu-->
				<div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li rel="1371" id="menu-item-1371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><div class="menua-wrap"><a href="https://www.quequi.com.mx" title="INICIO" class="menua">INICIO</a></div><li rel="359" id="menu-item-2384" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/elecciones/" title="ELECCIONES" class="menua">ELECCIONES</a></div><li rel="49" id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/municipios/" title="MUNICIPIOS" class="menua">MUNICIPIOS</a></div><div class="sub-menu"><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/envenenan-a-decena-de-perros-en-colonia-san-miguel-cozumel/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/perros1-240x150.jpg" alt="Envenenan a decenas de perros en colonia  San Miguel, Cozumel" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/envenenan-a-decena-de-perros-en-colonia-san-miguel-cozumel/">Envenenan a decenas de perros en colonia  San Miguel, Cozumel</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/celebra-carlos-joaquin-a-policias-con-aumento-de-sueldo/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/policias-240x150.jpg" alt="Celebra Carlos Joaquín a policías con aumento de sueldo" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/celebra-carlos-joaquin-a-policias-con-aumento-de-sueldo/">Celebra Carlos Joaquín a policías con aumento de sueldo</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/cesan-a-director-y-a-maestro-de-primaria-popol-vuh-acusados-por-padres-de-corruptos-y-violentos/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/C4D_34sVUAA4T-5-240x150.jpg" alt="Cesan a director y a maestro de primaria Popol Vuh acusados por padres de corruptos y violentos" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/cesan-a-director-y-a-maestro-de-primaria-popol-vuh-acusados-por-padres-de-corruptos-y-violentos/">Cesan a director y a maestro de primaria Popol Vuh acusados por padres de corruptos y violentos</a>
										</div>
									</div>
								</li></ul>
<ul id="menu-links">
	<li rel="59" id="menu-item-1351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/cancun/" title="CANCÚN" class="menua">CANCÚN</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/cesan-a-director-y-a-maestro-de-primaria-popol-vuh-acusados-por-padres-de-corruptos-y-violentos/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/C4D_34sVUAA4T-5-240x150.jpg" alt="Cesan a director y a maestro de primaria Popol Vuh acusados por padres de corruptos y violentos" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/cesan-a-director-y-a-maestro-de-primaria-popol-vuh-acusados-por-padres-de-corruptos-y-violentos/">Cesan a director y a maestro de primaria Popol Vuh acusados por padres de corruptos y violentos</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/promueven-el-turismo-sexual/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/070217-NOTA-1-CANCUNSEX-6-240x150.jpg" alt="Promueven el turismo sexual" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/promueven-el-turismo-sexual/">Promueven el turismo sexual</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/mas-inversion-para-benito-juarez/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/NOTA-02-Director-Andrés-Gerardo-Aguilar-Becerril.-240x150.jpeg" alt="Más inversión para Benito Juárez" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/mas-inversion-para-benito-juarez/">Más inversión para Benito Juárez</a>
										</div>
									</div>
								</li></ul>	<li rel="60" id="menu-item-1352" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/chetumal/" title="CHETUMAL" class="menua">CHETUMAL</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/celebra-carlos-joaquin-a-policias-con-aumento-de-sueldo/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/policias-240x150.jpg" alt="Celebra Carlos Joaquín a policías con aumento de sueldo" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/celebra-carlos-joaquin-a-policias-con-aumento-de-sueldo/">Celebra Carlos Joaquín a policías con aumento de sueldo</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/alcanzan-20-las-ventas-en-el-comercio-organizado/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/CHE7FEB2203-LIGIA-240x150.jpg" alt="Alcanzan 20% las ventas en el comercio organizado" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/alcanzan-20-las-ventas-en-el-comercio-organizado/">Alcanzan 20% las ventas en el comercio organizado</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/tiene-asa-todo-febrero-para-indemnizar-a-los-ejidatarios/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/CHE7FEB2202-240x150.jpg" alt="Tiene ASA todo febrero para indemnizar a los ejidatarios" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/tiene-asa-todo-febrero-para-indemnizar-a-los-ejidatarios/">Tiene ASA todo febrero para indemnizar a los ejidatarios</a>
										</div>
									</div>
								</li></ul>	<li rel="919" id="menu-item-83822" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/puerto-morelos/" title="PUERTO MORELOS" class="menua">PUERTO MORELOS</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/logran-acuerdo-en-pago-de-impuesto/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/PM07FEB14003-240x150.jpeg" alt="Logran acuerdo en pago de impuesto" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/logran-acuerdo-en-pago-de-impuesto/">Logran acuerdo en pago de impuesto</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/se-tiene-una-excelente-recaudacion-de-predial/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/PM07FEB1402-2-240x150.jpg" alt="Se tiene una excelente recaudación de predial" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/se-tiene-una-excelente-recaudacion-de-predial/">Se tiene una excelente recaudación de predial</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/se-benefician-por-el-puente/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/PM07FEB1401-2-240x150.jpeg" alt="Se benefician por el ‘puente’" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/se-benefician-por-el-puente/">Se benefician por el ‘puente’</a>
										</div>
									</div>
								</li></ul>	<li rel="61" id="menu-item-1362" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/playa-del-carmen/" title="PLAYA DEL CARMEN" class="menua">PLAYA DEL CARMEN</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/sientan-bases-para-mejorar-la-red-de-drenaje-pluvial/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/DRENAJE-2-240x150.jpg" alt="Sientan bases para mejorar la red de  drenaje pluvial" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/sientan-bases-para-mejorar-la-red-de-drenaje-pluvial/">Sientan bases para mejorar la red de  drenaje pluvial</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/insensibles-en-un-hospital-al-tratar-a-pacientes-con-vih/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/PL7FEB2001-vih-240x150.png" alt="Insensibles en un hospital, al tratar a pacientes con VIH" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/insensibles-en-un-hospital-al-tratar-a-pacientes-con-vih/">Insensibles en un hospital, al tratar a pacientes con VIH</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/exige-chano-pruebas/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/chano-240x150.jpg" alt="Exige Chano pruebas" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/exige-chano-pruebas/">Exige Chano pruebas</a>
										</div>
									</div>
								</li></ul>	<li rel="58" id="menu-item-1356" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/isla-mujeres/" title="ISLA MUJERES" class="menua">ISLA MUJERES</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/se-consolida-la-insula/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/2is07feb1501-240x150.jpg" alt="Se consolida la ínsula" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/se-consolida-la-insula/">Se consolida la ínsula</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/funcionan-operativos/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/is06feb1601-240x150.jpg" alt="Funcionan operativos" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/funcionan-operativos/">Funcionan operativos</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/crea-conciencia-sobre-el-medio-ambiente/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/is03feb1601-240x150.jpeg" alt="Crea conciencia sobre el medio ambiente" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/crea-conciencia-sobre-el-medio-ambiente/">Crea conciencia sobre el medio ambiente</a>
										</div>
									</div>
								</li></ul>	<li rel="68" id="menu-item-1417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/tulum/" title="TULUM" class="menua">TULUM</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/urgen-senalamientos-en-el-bulevar-tulum/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/TU07FEB1703-240x150.jpg" alt="Urgen señalamientos en el bulevar Tulum" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/urgen-senalamientos-en-el-bulevar-tulum/">Urgen señalamientos en el bulevar Tulum</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/aprovechan-dia-de-asueto/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/TUNOTA2-1-240x150.jpg" alt="Aprovechan día de asueto" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/aprovechan-dia-de-asueto/">Aprovechan día de asueto</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/limpian-sargazo-de-las-playas/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/TUNOTA1-1-240x150.jpg" alt="Limpian sargazo de las playas" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/limpian-sargazo-de-las-playas/">Limpian sargazo de las playas</a>
										</div>
									</div>
								</li></ul>	<li rel="62" id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/cozumel/" title="COZUMEL" class="menua">COZUMEL</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/envenenan-a-decena-de-perros-en-colonia-san-miguel-cozumel/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/perros1-240x150.jpg" alt="Envenenan a decenas de perros en colonia  San Miguel, Cozumel" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/envenenan-a-decena-de-perros-en-colonia-san-miguel-cozumel/">Envenenan a decenas de perros en colonia  San Miguel, Cozumel</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/investigan-ecocidio-de-un-yate/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/COZ7FEB1602-1-240x150.jpg" alt="Investigan ecocidio de un yate" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/investigan-ecocidio-de-un-yate/">Investigan ecocidio de un yate</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/presentaran-demanda-por-agresion-y-despojo/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/COZ7FEB1601-3-240x150.jpg" alt="Presentarán demanda por agresión y despojo" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/presentaran-demanda-por-agresion-y-despojo/">Presentarán demanda por agresión y despojo</a>
										</div>
									</div>
								</li></ul>	<li rel="69" id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/zona-maya/" title="ZONA MAYA" class="menua">ZONA MAYA</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/urgen-desasolve-de-canal-en-chiquila/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/lanchas-240x150.jpg" alt="Urgen desasolve de canal en Chiquilá" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/urgen-desasolve-de-canal-en-chiquila/">Urgen desasolve de canal en Chiquilá</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/piden-reparar-15-km-de-calle-en-kantunilkin/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/camino-240x150.jpg" alt="Piden reparar 15 km de calle en Kantunilkín" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/piden-reparar-15-km-de-calle-en-kantunilkin/">Piden reparar 15 km de calle en Kantunilkín</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/verifica-proteccion-civil-a-los-comercios/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/nota-2-Proteccion-civil-en-Holbox-1-we-240x150.jpg" alt="Verifica Protección Civil a los comercios" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/verifica-proteccion-civil-a-los-comercios/">Verifica Protección Civil a los comercios</a>
										</div>
									</div>
								</li></ul></ul>
<li rel="50" id="menu-item-1361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/pais/" title="PAÍS" class="menua">PAÍS</a></div><div class="sub-menu"><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/promulgan-constitucion/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/02/1EP06FEB3201-web-240x150.jpg" alt="Promulgan Constitución" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/promulgan-constitucion/">Promulgan Constitución</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/al-frente-de-la-anticorrupcion/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/01/ep31ene3201-web-240x150.jpg" alt="Al frente de la anticorrupción" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/al-frente-de-la-anticorrupcion/">Al frente de la anticorrupción</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/reclaman-a-netanyahu/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/01/ep30ene3201-web-240x150.jpg" alt="Reclaman a Netanyahu" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/reclaman-a-netanyahu/">Reclaman a Netanyahu</a>
										</div>
									</div>
								</li></ul>
<ul id="menu-links">
	<li rel="584" id="menu-item-3534" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/el-chapo/" title="EL CHAPO" class="menua">EL CHAPO</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/va-largo-extradicion-chapo/"><img src="https://www.quequi.com.mx/wp-content/uploads/2016/05/antecedentes_MILIMA20160521_0056_11-240x150.jpg" alt="Va para largo extradición de &#8216;El Chapo&#8217;" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/va-largo-extradicion-chapo/">Va para largo extradición de &#8216;El Chapo&#8217;</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/inicia-el-chapo-campana-mediatica/"><img src="https://www.quequi.com.mx/wp-content/uploads/2016/03/PA6MAR3902-web-240x150.jpg" alt="Inicia El Chapo campaña mediática" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/inicia-el-chapo-campana-mediatica/">Inicia El Chapo campaña mediática</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/a-mi-padre-lo-traicionaron-politicos-y-narcos-hija-de-el-chapo/"><img src="https://www.quequi.com.mx/wp-content/uploads/2016/03/nota-2-2-240x150.jpg" alt="A mi padre lo traicionaron políticos y narcos: Hija de &#8216;El Chapo&#8217;" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/a-mi-padre-lo-traicionaron-politicos-y-narcos-hija-de-el-chapo/">A mi padre lo traicionaron políticos y narcos: Hija de &#8216;El Chapo&#8217;</a>
										</div>
									</div>
								</li></ul></ul>
<li rel="52" id="menu-item-1354" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/deportes/" title="DEPORTES" class="menua">DEPORTES</a></div><li rel="54" id="menu-item-1363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/policiaca/" title="POLICIACA" class="menua">POLICIACA</a></div><li rel="57" id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/nice/" title="NICE" class="menua">NICE</a></div><li rel="56" id="menu-item-1365" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/show/" title="SHOW" class="menua">SHOW</a></div><li rel="53" id="menu-item-1355" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/dinero/" title="DINERO" class="menua">DINERO</a></div><li rel="55" id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/mundo/" title="MUNDO" class="menua">MUNDO</a></div><li rel="51" id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/opinion/" title="OPINIÓN" class="menua">OPINIÓN</a></div><li rel="862" id="menu-item-8699" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/infografia/" title="INFOGRAFÍA" class="menua">INFOGRAFÍA</a></div><li rel="845" id="menu-item-8248" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/multimedia/" title="MULTIMEDIA" class="menua">MULTIMEDIA</a></div><li rel="42760" id="menu-item-42789" class="menu-item menu-item-type-post_type menu-item-object-post"><div class="menua-wrap"><a href="https://www.quequi.com.mx/clasificados-quequi/" title="CLASIFICADOS" class="menua">CLASIFICADOS</a></div></ul></div>				<div class="search-box">
					<form method="get" id="searchform" action="https://www.quequi.com.mx/">
  <input type="text" name="s" id="s" value="" onfocus='if (this.value == "") { this.value = ""; }' onblur='if (this.value == "") { this.value = ""; }' />
  <input type="hidden" id="search-button" />
</form>
				</div><!--search-box-->
			</nav><!--main-nav-->
		</div><!--navigation-->
	</div><!--nav-wrapper-->
</header><!--header-->

<section id="wrapper" class="hfeed">
<div id="ticker-box">
	<div id="ticker">
		<div class="ticker-heading">
			Resumen de noticias		</div><!--ticker-heading-->
		<div id="ticker-list-box">
			<ul class="ticker-list">
								<li><a href="https://www.quequi.com.mx/balacera-en-colonia-flamingos-de-cozumel/"><span class="ticker-star">&#x2605;</span>
					Balacera en colonia Flamingos de Cozumel					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/inicia-dolar-con-alza-esta-semana/"><span class="ticker-star">&#x2605;</span>
					Inicia dólar con alza esta semana					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/sufre-fuerte-caida/"><span class="ticker-star">&#x2605;</span>
					Sufre fuerte caída					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/mandan-a-volar-a-motoneto/"><span class="ticker-star">&#x2605;</span>
					Mandan a volar a motoneto					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/disfrutan-puente-largo-en-la-playa/"><span class="ticker-star">&#x2605;</span>
					Disfrutan puente largo en la playa					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/urgen-desasolve-de-canal-en-chiquila/"><span class="ticker-star">&#x2605;</span>
					Urgen desasolve de canal en Chiquilá					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/piden-reparar-15-km-de-calle-en-kantunilkin/"><span class="ticker-star">&#x2605;</span>
					Piden reparar 15 km de calle en Kantunilkín					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/hacen-conductores-lena-del-arbol-caido/"><span class="ticker-star">&#x2605;</span>
					Hacen conductores ‘leña del árbol caído’					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/rapina-de-chelas-tras-accidente-de-trailer/"><span class="ticker-star">&#x2605;</span>
					Rapiña de &#8216;chelas&#8217; tras accidente de tráiler					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/primer-suicidio-en-carrillo-puerto/"><span class="ticker-star">&#x2605;</span>
					Primer suicidio en Carrillo Puerto					</a>
				</li>
							</ul>
		</div><!--ticker-list-box-->
		<div class="ticker-title-date">
			<div id="ticker-title-side">
				El día de hoy			</div><!--ticker-title-side-->
			<div id="ticker-today-date">
				7 February, 2017			</div><!--ticker-today-date-->
		</div><!--ticker-title-date-->
	</div><!--ticker-->
</div><!--ticker-box-->
<div id="main">
		<div id="post-95495" class="post-95495 post type-post status-publish format-standard has-post-thumbnail hentry category-policiaca tag-destacada">
		<div id="primary">
			<div id="media-wrapper">
				<img width="690" height="360" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/coz5-690x360.jpg" class="attachment-slider-img size-slider-img wp-post-image" alt="" /><div class="image-wrapper"></div><!--image-wrapper--><div class="image-caption"></div>			</div><!--media-wrapper-->
			<div class="post-info">
				<div id="breadcrumbs"><a href="https://www.quequi.com.mx"></a><a href="https://www.quequi.com.mx/category/policiaca/">POLICIACA</a></div><!--breadcrumbs-->				<span class="post-page-date">
				Feb 7, 2017				</span> <span class="post-author">
                <!---->
			    <!--<a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a>-->
				</span>
			</div><!--post-info-->
			<div id="post-page-title">
				<h1>
					Balacera en colonia Flamingos de Cozumel				</h1>
			</div><!--post-page-title-->
			<div id="post-content">
				<p>COZUMEL.- Esta tarde se registró una balacera en la colonia Flamingos, de Cozumel, por lo que policías municipales, elementos del Ejército y de la Armada activaron Cógigo Rojo y peinan en este momento la zona para dar con los pistoleros.</p>
<p>Según informacion preliminar, la balacera pudo darse entre narcomenudistas.</p>
<p>(Preliminar | Luis Roel)</p>
<p><img class="alignleft size-thumbnail wp-image-95496" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/coz1-150x150.jpg" alt="" width="150" height="150" /> <img class="alignleft size-thumbnail wp-image-95497" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/coz2-150x150.jpg" alt="" width="150" height="150" /> <img class="alignleft size-thumbnail wp-image-95498" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/coz3-150x150.jpg" alt="" width="150" height="150" /> <img class="alignleft size-thumbnail wp-image-95499" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/coz4-150x150.jpg" alt="" width="150" height="150" /> <img class="alignleft size-thumbnail wp-image-95501" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/coz6-150x150.jpg" alt="" width="150" height="150" /> <img class="alignleft size-thumbnail wp-image-95502" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/coz7-150x150.jpg" alt="" width="150" height="150" /> <img class="alignleft size-thumbnail wp-image-95503" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/coz8-150x150.jpg" alt="" width="150" height="150" /></p>
			</div><!--post-content-->
            						<div class="post-tags"><span class="tag-img"></span><a href="https://www.quequi.com.mx/tag/destacada/" rel="tag">destacada</a></div><!--post-tags-->				
			
						<div class="share-post">
				<ul>
					<li>
						<div class="share-title"></div>
					</li>
					<li>
						<a href="http://www.facebook.com/sharer.php?u=https://www.quequi.com.mx/balacera-en-colonia-flamingos-de-cozumel/" target="blank" class="fb-share-icon" title="Share this post on Facebook"></a>
					</li>
				
					<li>
						<a href="https://twitter.com/intent/tweet?original_referer=https://www.quequi.com.mx/balacera-en-colonia-flamingos-de-cozumel/&amp;&tw_p=tweetbutton&url=https://www.quequi.com.mx/balacera-en-colonia-flamingos-de-cozumel/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter"></a>
					</li>
				
					<li>
						<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.quequi.com.mx/balacera-en-colonia-flamingos-de-cozumel/" target="_blank" class="google-share-icon" title="Share this post on Google Plus"></a>
					</li>

					<li>
						<a href="http://pinterest.com/pin/create/bookmarklet/?media=https://www.quequi.com.mx/wp-content/uploads/2017/02/coz5-338x360.jpg&url=https://www.quequi.com.mx/balacera-en-colonia-flamingos-de-cozumel/&is_video=false&description=Balacera en colonia Flamingos de Cozumel" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest"></a>
					</li>	
					<li>
						<a href="http://www.stumbleupon.com/submit?url=https://www.quequi.com.mx/balacera-en-colonia-flamingos-de-cozumel/&title=Balacera en colonia Flamingos de Cozumel" target="_blank" class="stumble-share-icon" title="Share this post on Stumbleupon"></a>
					</li>		
					<li>
						<a href="http://www.reddit.com/submit?url=https://www.quequi.com.mx/balacera-en-colonia-flamingos-de-cozumel/&title=Balacera en colonia Flamingos de Cozumel" target="_blank" class="reddit-share-icon" title="Share this post on Reddit"></a>
					</li>		
					<li>
						<a href="http://www.tumblr.com/share" target="_blank" class="tumblr-share-icon" title="Share this post on Tumblr"></a>
					</li>					
					
					
						
				</ul>
			</div><!--share-post-->	
				
									<div class="nav-next-prev">
								<div class="nav-previous">
					<div class="previous-article">
                    							<a href="https://www.quequi.com.mx/envenenan-a-decena-de-perros-en-colonia-san-miguel-cozumel/" rel="prev"></a>					</div><!--previous-article-->
					<div class="previous-title">
						<h2>
							<a href="https://www.quequi.com.mx/envenenan-a-decena-de-perros-en-colonia-san-miguel-cozumel/" rel="prev">Envenenan a decenas de perros en colonia  San Miguel, Cozumel</a>						</h2>
						<div class="post-date"> <span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/">
						       <!--Periodico Quequi-->
							</a> </span> <span class="date-prev">Feb 7, 2017</span>
						</div><!--post-date-->
					</div><!--previous-title-->
				</div><!--nav-previous-->
								<div class="splitter">
				</div><!--splitter-->
							</div><!--nav-next-prev-->
												<div class="comments">
				<div class="comment-count">
	
	No hay comentarios</div><!--comment-count-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/balacera-en-colonia-flamingos-de-cozumel/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>			<form action="https://www.quequi.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" height="310" width="630" aria-required="true"></textarea></p><p class="comment-author"><label for="author"></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-email"><label for="email">Email</label> <input id="email" name="email" type="text" value=""  size="30" /></p>
<p class="comment-url"><label for="url">Website</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="" /> <input type='hidden' name='comment_post_ID' value='95495' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<div class="discussion">
		<div class="comment-pagination">
			</div><!--comment-pagination-->
</div><!--discussion-->
			</div><!--comments-->
					</div><!--primary-->
		<div id="secondary" class="widget-area">
        	            
						
            			<div class="home-widget">
            					<div class="tabber-container">
					<ul class="tabs">
						<li>
							<h4><a href="#tab1"></a></h4>
						</li>
						<li>
							<h4><a href="#tab2"></a></h4>
						</li>
						<li>
							<h4><a href="#tab3"></a></h4>
						</li>
					</ul>
					<div id="tab1" class="tabber-content">
						<div id="relatedposts"><ul class="featured-posts-category-small">
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/inicia-dolar-con-alza-esta-semana/" title="Inicia dólar con alza esta semana">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/1d3cb077-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/inicia-dolar-con-alza-esta-semana/" class="small-featured-posts-title">
			Inicia dólar con alza esta semana			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Feb 7, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/dinero/">DINERO</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>

<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/sufre-fuerte-caida/" title="Sufre fuerte caída">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/j-balvin-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/sufre-fuerte-caida/" class="small-featured-posts-title">
			Sufre fuerte caída			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Feb 6, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/show/">SHOW</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>

<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/mandan-a-volar-a-motoneto/" title="Mandan a volar a motoneto">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/moto2-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/mandan-a-volar-a-motoneto/" class="small-featured-posts-title">
			Mandan a volar a motoneto			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Feb 6, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/municipios/">MUNICIPIOS</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>

<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/disfrutan-puente-largo-en-la-playa/" title="Disfrutan puente largo en la playa">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/playa1-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/disfrutan-puente-largo-en-la-playa/" class="small-featured-posts-title">
			Disfrutan puente largo en la playa			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Feb 6, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/cancun/">CANCUN</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
</ul></div>					</div><!--tab1-->
					<div id="tab2" class="tabber-content">
						<div id="related_posts"><ul class="featured-posts-category-small"><li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/balean-a-cubano-y-lo-tiran-en-la-colonia-trebol/" title="Balean a cubano y lo tiran en la colonia Trébol">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/baleado1-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/balean-a-cubano-y-lo-tiran-en-la-colonia-trebol/" class="small-featured-posts-title">
			Balean a cubano y lo tiran en la colonia Tré ...			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Feb 7, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/municipios/">MUNICIPIOS</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/mandan-a-volar-a-motoneto/" title="Mandan a volar a motoneto">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/moto2-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/mandan-a-volar-a-motoneto/" class="small-featured-posts-title">
			Mandan a volar a motoneto			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Feb 6, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/municipios/">MUNICIPIOS</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/permanece-en-calidad-de-desconocido/" title="Permanece en calidad de desconocido">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/PO06ENE4101-1-webbb-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/permanece-en-calidad-de-desconocido/" class="small-featured-posts-title">
			Permanece en calidad de desconocido			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Feb 5, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/policiaca/">POLICIACA</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/se-llevan-45-mil-pesos-de-una-joyeria/" title="Se llevan 45 mil pesos de una joyería">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/ACNOTA1-2-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/se-llevan-45-mil-pesos-de-una-joyeria/" class="small-featured-posts-title">
			Se llevan 45 mil pesos de una joyería			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Feb 5, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/policiaca/">POLICIACA</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
</ul></div>					</div><!--tab2-->
					<div id="tab3" class="tabber-content">
						<div id="related_posts"><ul class="featured-posts-category-small"><li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/envenenan-a-decena-de-perros-en-colonia-san-miguel-cozumel/" title="Envenenan a decenas de perros en colonia  San Miguel, Cozumel">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/perros1-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/envenenan-a-decena-de-perros-en-colonia-san-miguel-cozumel/" class="small-featured-posts-title">
			Envenenan a decenas de perros en colonia  San ...			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Feb 7, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/cozumel/">COZUMEL</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/inicia-dolar-con-alza-esta-semana/" title="Inicia dólar con alza esta semana">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/1d3cb077-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/inicia-dolar-con-alza-esta-semana/" class="small-featured-posts-title">
			Inicia dólar con alza esta semana			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Feb 7, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/dinero/">DINERO</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/celebra-carlos-joaquin-a-policias-con-aumento-de-sueldo/" title="Celebra Carlos Joaquín a policías con aumento de sueldo">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/policias-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/celebra-carlos-joaquin-a-policias-con-aumento-de-sueldo/" class="small-featured-posts-title">
			Celebra Carlos Joaquín a policías con aumen ...			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Feb 7, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/chetumal/">CHETUMAL</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/cesan-a-director-y-a-maestro-de-primaria-popol-vuh-acusados-por-padres-de-corruptos-y-violentos/" title="Cesan a director y a maestro de primaria Popol Vuh acusados por padres de corruptos y violentos">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/C4D_34sVUAA4T-5-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/cesan-a-director-y-a-maestro-de-primaria-popol-vuh-acusados-por-padres-de-corruptos-y-violentos/" class="small-featured-posts-title">
			Cesan a director y a maestro de primaria Popo ...			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Feb 7, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/cancun/">CANCUN</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
</ul></div>					</div><!--tab3-->
				</div><!--tabber-container-->
			</div><!--home-widget-->
                        
                        <div class="home-widget"><div class="widget widget_featured_posts_medium"><h3><span class="line-title"></span><span class="widget-title">MUNICIPIOS</span></h3>			
<div class="featured-category-medium">
	<ul class="featured-posts-category-medium">
			<li>
			<div class="medium-featured-posts-image">
						<a href="https://www.quequi.com.mx/envenenan-a-decena-de-perros-en-colonia-san-miguel-cozumel/" title="Envenenan a decenas de perros en colonia  San Miguel, Cozumel"><img width="338" height="172" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/perros1-338x172.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" /></a>
							<div class="medium-featured-posts-text">
					<div class="medium-featured-posts-title"><h2><a href="https://www.quequi.com.mx/envenenan-a-decena-de-perros-en-colonia-san-miguel-cozumel/" class="big-featured-posts-title">Envenenan a decenas de perros en colonia  San Miguel, Cozumel</a></h2>
                    </div><!--medium-featured-posts-title-->
				</div><!--medium-featured-posts-text-->
			</div><!--medium-featured-posts-image-->
			
							<div class="big-featured-posts-text">
				<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/cozumel/">COZUMEL</a></span>
				<span class="views-count">14</span>
				<span class="comments-count">0</span>
			</div><!--big-featured-posts-text-->
			<div class="medium-featured-posts-content">Cozumel.- Envenenan a unos 10 perros en la colonia San Miguel 1, vecinos aseguran haberlos visto comiendo carne y a los pocos minutos comenzaron a caer y morir en los alrededores, propietarios dicen haber visto pasar la camioneta del centro de control animal de manera sospechosa ya que desde que inició la presente administración...            </div><!--medium-featured-posts-content-->
						</li>
		</ul>
    
		
	<ul class="featured-posts-category-small">
			<li>
			<div class="small-featured-posts-image">
						<a href="https://www.quequi.com.mx/celebra-carlos-joaquin-a-policias-con-aumento-de-sueldo/" title="Celebra Carlos Joaquín a policías con aumento de sueldo"><img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/policias-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" /></a>
						</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/celebra-carlos-joaquin-a-policias-con-aumento-de-sueldo/" class="small-featured-posts-title">Celebra Carlos Joaquín a policías con aumen ...</a></h2>
				<div class="small-featured-posts-date-posted">							
					<div class="post-date">
												<span class="date">Feb 7, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/chetumal/">CHETUMAL</a></span>
				</div><!--small-featured-posts-date-posted-->
			</div><!--small-featured-posts-text-->
		</li>
				<li>
			<div class="small-featured-posts-image">
						<a href="https://www.quequi.com.mx/cesan-a-director-y-a-maestro-de-primaria-popol-vuh-acusados-por-padres-de-corruptos-y-violentos/" title="Cesan a director y a maestro de primaria Popol Vuh acusados por padres de corruptos y violentos"><img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/C4D_34sVUAA4T-5-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" /></a>
						</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/cesan-a-director-y-a-maestro-de-primaria-popol-vuh-acusados-por-padres-de-corruptos-y-violentos/" class="small-featured-posts-title">Cesan a director y a maestro de primaria Popo ...</a></h2>
				<div class="small-featured-posts-date-posted">							
					<div class="post-date">
												<span class="date">Feb 7, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/cancun/">CANCUN</a></span>
				</div><!--small-featured-posts-date-posted-->
			</div><!--small-featured-posts-text-->
		</li>
				<li>
			<div class="small-featured-posts-image">
						<a href="https://www.quequi.com.mx/balean-a-cubano-y-lo-tiran-en-la-colonia-trebol/" title="Balean a cubano y lo tiran en la colonia Trébol"><img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/baleado1-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" /></a>
						</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/balean-a-cubano-y-lo-tiran-en-la-colonia-trebol/" class="small-featured-posts-title">Balean a cubano y lo tiran en la colonia Tré ...</a></h2>
				<div class="small-featured-posts-date-posted">							
					<div class="post-date">
												<span class="date">Feb 7, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/municipios/">MUNICIPIOS</a></span>
				</div><!--small-featured-posts-date-posted-->
			</div><!--small-featured-posts-text-->
		</li>
			</ul>
	</div><!--featured-category-medium-->

	</div></div>		</div><!--secondary-->
	</div><!--post-->
	</div><!--main-->
</section><!--wrapper-->

<footer id="footer">
	<span class="footer-line"></span>
	<div id="footer-widgets">
		<div class="home-widget"><div class="widget widget_text"><h3><span class="line-title"></span><span class="widget-title">Tu Periódico Quequi</span></h3>			<div class="textwidget"><p>Las noticias más Importantes de Quintana Roo<br />
Brindando información desde hace 15 años, tu periódico Quequi fue en sus inicios llamado por todos ¨Que Quintana Roo se entere¨, actualmente somos un medio informativo innovador, veraz y oportuno que brinda servicios de calidad desde el año 2000.<br />
tu periódico quequi turismo, política, espectáculos, seguridad, boxeo y deportes en general<br />
Tu periódico quequi; Ofrecemos reportajes, entrevistas y crónicas de los principales acontecimientos. Así como colaboraciones de analistas destacados.<br />
Teléfono<br />
+52 9981932100<br />
Correo electrónico:<br />
grupoquequi@gmail.com<br />
publicidadque@yahoo.com</p>
<p>Derechos reservados.<br />
Prohibida su reproducción<br />
parcial o total.</p>
</div>
		</div></div><div class="home-widget"><div class="widget widget_featured_posts_small"><h3><span class="line-title"></span><span class="widget-title">thumbnails</span></h3>
<div class="featured-category-small">
	<ul class="featured-posts-category-small">
				<li>
			<div class="small-featured-posts-image">
								<a href="https://www.quequi.com.mx/balacera-en-colonia-flamingos-de-cozumel/" title="Balacera en colonia Flamingos de Cozumel">
				<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/coz5-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />				</a>
							</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/balacera-en-colonia-flamingos-de-cozumel/" class="small-featured-posts-title">
					Balacera en colonia Flamingos de Cozumel					</a></h2>
				<div class="small-featured-posts-date-posted">
					<div class="post-date">
												<span class="date">Feb 7, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/policiaca/">POLICIACA</a></span>
				</div><!--small-featured-posts-date-posted--> 
			</div><!--small-featured-posts-text--> 
		</li>
				<li>
			<div class="small-featured-posts-image">
								<a href="https://www.quequi.com.mx/envenenan-a-decena-de-perros-en-colonia-san-miguel-cozumel/" title="Envenenan a decenas de perros en colonia  San Miguel, Cozumel">
				<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/perros1-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />				</a>
							</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/envenenan-a-decena-de-perros-en-colonia-san-miguel-cozumel/" class="small-featured-posts-title">
					Envenenan a decenas de perros en colonia  San ...					</a></h2>
				<div class="small-featured-posts-date-posted">
					<div class="post-date">
												<span class="date">Feb 7, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/cozumel/">COZUMEL</a></span>
				</div><!--small-featured-posts-date-posted--> 
			</div><!--small-featured-posts-text--> 
		</li>
				<li>
			<div class="small-featured-posts-image">
								<a href="https://www.quequi.com.mx/inicia-dolar-con-alza-esta-semana/" title="Inicia dólar con alza esta semana">
				<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/02/1d3cb077-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />				</a>
							</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/inicia-dolar-con-alza-esta-semana/" class="small-featured-posts-title">
					Inicia dólar con alza esta semana					</a></h2>
				<div class="small-featured-posts-date-posted">
					<div class="post-date">
												<span class="date">Feb 7, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/dinero/">DINERO</a></span>
				</div><!--small-featured-posts-date-posted--> 
			</div><!--small-featured-posts-text--> 
		</li>
			</ul>
</div><!--featured-category-small-->

</div></div><div class="home-widget"><div class="widget widget_tag_cloud"><h3><span class="line-title"></span><span class="widget-title">Tags</span></h3><div class="tagcloud"><a href='https://www.quequi.com.mx/tag/avance/' class='tag-link-360 tag-link-position-1' title='10 temas' style='font-size: 8.765625pt;'>avance</a>
<a href='https://www.quequi.com.mx/tag/cancun/' class='tag-link-170 tag-link-position-2' title='46 temas' style='font-size: 12.2109375pt;'>Cancún</a>
<a href='https://www.quequi.com.mx/tag/chapo/' class='tag-link-387 tag-link-position-3' title='9 temas' style='font-size: 8.546875pt;'>chapo</a>
<a href='https://www.quequi.com.mx/tag/chetumal/' class='tag-link-415 tag-link-position-4' title='16 temas' style='font-size: 9.8046875pt;'>Chetumal</a>
<a href='https://www.quequi.com.mx/tag/clima/' class='tag-link-260 tag-link-position-5' title='7 temas' style='font-size: 8pt;'>CLIMA</a>
<a href='https://www.quequi.com.mx/tag/cozumel/' class='tag-link-200 tag-link-position-6' title='15 temas' style='font-size: 9.640625pt;'>Cozumel</a>
<a href='https://www.quequi.com.mx/tag/delincuencia/' class='tag-link-141 tag-link-position-7' title='7 temas' style='font-size: 8pt;'>Delincuencia</a>
<a href='https://www.quequi.com.mx/tag/delitos/' class='tag-link-891 tag-link-position-8' title='21 temas' style='font-size: 10.40625pt;'>DELITOS</a>
<a href='https://www.quequi.com.mx/tag/denuncia/' class='tag-link-152 tag-link-position-9' title='13 temas' style='font-size: 9.3671875pt;'>Denuncia</a>
<a href='https://www.quequi.com.mx/tag/deporte/' class='tag-link-352 tag-link-position-10' title='10 temas' style='font-size: 8.765625pt;'>deporte</a>
<a href='https://www.quequi.com.mx/tag/deportes/' class='tag-link-625 tag-link-position-11' title='12 temas' style='font-size: 9.1484375pt;'>deportes</a>
<a href='https://www.quequi.com.mx/tag/destaca/' class='tag-link-889 tag-link-position-12' title='10 temas' style='font-size: 8.765625pt;'>destaca</a>
<a href='https://www.quequi.com.mx/tag/destacada/' class='tag-link-288 tag-link-position-13' title='2.863 temas' style='font-size: 22pt;'>destacada</a>
<a href='https://www.quequi.com.mx/tag/destacado/' class='tag-link-707 tag-link-position-14' title='11 temas' style='font-size: 8.984375pt;'>destacado</a>
<a href='https://www.quequi.com.mx/tag/economia/' class='tag-link-267 tag-link-position-15' title='9 temas' style='font-size: 8.546875pt;'>Economía</a>
<a href='https://www.quequi.com.mx/tag/felipe-carrillo-puerto/' class='tag-link-245 tag-link-position-16' title='54 temas' style='font-size: 12.59375pt;'>Felipe Carrillo Puerto</a>
<a href='https://www.quequi.com.mx/tag/futbol/' class='tag-link-164 tag-link-position-17' title='9 temas' style='font-size: 8.546875pt;'>Futbol</a>
<a href='https://www.quequi.com.mx/tag/isla-mujeres/' class='tag-link-249 tag-link-position-18' title='9 temas' style='font-size: 8.546875pt;'>Isla Mujeres</a>
<a href='https://www.quequi.com.mx/tag/jose-maria-morelos/' class='tag-link-247 tag-link-position-19' title='17 temas' style='font-size: 9.96875pt;'>José María Morelos</a>
<a href='https://www.quequi.com.mx/tag/lazaro-cardenas/' class='tag-link-714 tag-link-position-20' title='17 temas' style='font-size: 9.96875pt;'>Lázaro Cárdenas</a>
<a href='https://www.quequi.com.mx/tag/mundo/' class='tag-link-467 tag-link-position-21' title='8 temas' style='font-size: 8.2734375pt;'>Mundo</a>
<a href='https://www.quequi.com.mx/tag/music/' class='tag-link-27 tag-link-position-22' title='11 temas' style='font-size: 8.984375pt;'>Music</a>
<a href='https://www.quequi.com.mx/tag/noticia/' class='tag-link-885 tag-link-position-23' title='24 temas' style='font-size: 10.734375pt;'>NOTICIA</a>
<a href='https://www.quequi.com.mx/tag/noticias/' class='tag-link-746 tag-link-position-24' title='43 temas' style='font-size: 12.046875pt;'>noticias</a>
<a href='https://www.quequi.com.mx/tag/opinion/' class='tag-link-393 tag-link-position-25' title='10 temas' style='font-size: 8.765625pt;'>opinion</a>
<a href='https://www.quequi.com.mx/tag/pais/' class='tag-link-492 tag-link-position-26' title='14 temas' style='font-size: 9.53125pt;'>pais</a>
<a href='https://www.quequi.com.mx/tag/playa-del-carmen/' class='tag-link-140 tag-link-position-27' title='27 temas' style='font-size: 11.0078125pt;'>Playa del carmen</a>
<a href='https://www.quequi.com.mx/tag/policiaca/' class='tag-link-561 tag-link-position-28' title='19 temas' style='font-size: 10.1875pt;'>policiaca</a>
<a href='https://www.quequi.com.mx/tag/politics/' class='tag-link-30 tag-link-position-29' title='7 temas' style='font-size: 8pt;'>Politics</a>
<a href='https://www.quequi.com.mx/tag/politica/' class='tag-link-314 tag-link-position-30' title='11 temas' style='font-size: 8.984375pt;'>POLÍTICA</a>
<a href='https://www.quequi.com.mx/tag/portada/' class='tag-link-287 tag-link-position-31' title='2.614 temas' style='font-size: 21.78125pt;'>portada</a>
<a href='https://www.quequi.com.mx/tag/principal/' class='tag-link-583 tag-link-position-32' title='54 temas' style='font-size: 12.59375pt;'>Principal</a>
<a href='https://www.quequi.com.mx/tag/puerto-morelos/' class='tag-link-869 tag-link-position-33' title='11 temas' style='font-size: 8.984375pt;'>Puerto Morelos</a>
<a href='https://www.quequi.com.mx/tag/quequi/' class='tag-link-600 tag-link-position-34' title='43 temas' style='font-size: 12.046875pt;'>Quequi</a>
<a href='https://www.quequi.com.mx/tag/seguridad/' class='tag-link-224 tag-link-position-35' title='11 temas' style='font-size: 8.984375pt;'>Seguridad</a>
<a href='https://www.quequi.com.mx/tag/show/' class='tag-link-66 tag-link-position-36' title='25 temas' style='font-size: 10.7890625pt;'>SHOW</a>
<a href='https://www.quequi.com.mx/tag/slider/' class='tag-link-33 tag-link-position-37' title='10 temas' style='font-size: 8.765625pt;'>slider</a>
<a href='https://www.quequi.com.mx/tag/social/' class='tag-link-148 tag-link-position-38' title='9 temas' style='font-size: 8.546875pt;'>Social</a>
<a href='https://www.quequi.com.mx/tag/tech/' class='tag-link-37 tag-link-position-39' title='15 temas' style='font-size: 9.640625pt;'>Tech</a>
<a href='https://www.quequi.com.mx/tag/tulum/' class='tag-link-155 tag-link-position-40' title='10 temas' style='font-size: 8.765625pt;'>tulum</a>
<a href='https://www.quequi.com.mx/tag/tu-periodico-quequi/' class='tag-link-851 tag-link-position-41' title='27 temas' style='font-size: 11.0078125pt;'>tu periodico quequi</a>
<a href='https://www.quequi.com.mx/tag/turismo/' class='tag-link-156 tag-link-position-42' title='12 temas' style='font-size: 9.1484375pt;'>TURISMO</a>
<a href='https://www.quequi.com.mx/tag/usa/' class='tag-link-43 tag-link-position-43' title='12 temas' style='font-size: 9.1484375pt;'>USA</a>
<a href='https://www.quequi.com.mx/tag/world/' class='tag-link-45 tag-link-position-44' title='20 temas' style='font-size: 10.296875pt;'>World</a>
<a href='https://www.quequi.com.mx/tag/zona-maya/' class='tag-link-282 tag-link-position-45' title='12 temas' style='font-size: 9.1484375pt;'>Zona Maya</a></div>
</div></div>	</div><!--footer-widgets-->
</footer><!--footer-->
<div class="copyright">
	<div class="bottom-nav">
		<div class="copyright-text">
			Copyright Derechos reservados prohibida su reprodución parcial o total.		</div><!--copyright-text-->
         
		<div id="content-social">
				<ul>
										<li><a href="http://www.facebook.com/https://www.facebook.com/periodicoquequi" class="fb-social-icon-bottom" target="_blank"></a></li>
															<li><a href="http://www.twitter.com/https://twitter.com/periodicoquequi" class="twitter-social-icon-bottom" target="_blank"></a></li>
																														<li><a href="https://www.quequi.com.mx/feed/rss/" class="rss-social-icon-bottom"></a></li>
				</ul>            
		</div><!--footer-social-icons-->
                 
	</div><!--bottom-nav-->
</div><!--copyright-->
<script type='text/javascript' src='https://www.quequi.com.mx/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!--paste your code here-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72083501-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="sitelock-site-verification" content="5918" /></body></html>