<!DOCTYPE html>
<html lang="es-ES">
<head>


<title>
Beneficiarán a los abuelitos</title>
<!-- keywords description author -->
<meta name="keywords" content=" &raquo; Beneficiarán a los abuelitos  Tu Periódico Quequi , Tu Periódico Quequi" />

<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="https://www.quequi.com.mx/wp-content/themes/Observer/style.css" />
<!--viewport-->
<!-- ***PARA QUE SOLO SE VEA COMO ESCRITORIO -->
<!--meta name="viewport" content="width=device-width, initial-scale=1.0" /-->
<!-- ***PARA QUE SOLO SE VEA COMO ESCRITORIO -->
<!--charset-->
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="https://www.quequi.com.mx/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.quequi.com.mx/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://www.quequi.com.mx/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="https://www.quequi.com.mx/xmlrpc.php" />



<!--Facebook Open Graph-->
	<!--FB page title-->
<meta property="og:title" content="Beneficiarán a los abuelitos" />
	<!--FB description-->
<meta property="og:description" content="Tulum

&nbsp;

&nbsp;

Con el objetivo de generar más apoyos y mayor bienestar entre los adultos mayores, se llevó a cabo la firma del convenio en el marco de colaboración y apoyo a programas..."/>
	<!--FB url-->
<meta property="og:url" content="https://www.quequi.com.mx/beneficiaran-a-los-abuelitos/"/>
	<!--FB image-->
<meta property="og:image" content="https://www.quequi.com.mx/wp-content/uploads/2017/06/TU06JUN1801-3.png" />  
	<!--FB type-->
<meta property="og:type" content="article"/>
	<!--FB site name-->
<meta property="og:site_name" content="Tu Periódico Quequi"/>


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tu Periódico Quequi &raquo; Feed" href="https://www.quequi.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tu Periódico Quequi &raquo; RSS de los comentarios" href="https://www.quequi.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tu Periódico Quequi &raquo; Beneficiarán a los abuelitos RSS de los comentarios" href="https://www.quequi.com.mx/beneficiaran-a-los-abuelitos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quequi.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=%3A400%2C600%2C700%2C800%7C+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=%3A400%2C600%2C700%2C800%7C+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.quequi.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />

	<script type="text/javascript">
	var appid = '';
	</script>

<script type='text/javascript' src='https://www.quequi.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wapnsajax = {"ajaxurl":"https:\/\/www.quequi.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/plugins/wordapp-mobile-app//js/ajax.js?date=20170606032523&#038;ver=4.7.5'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/themes/Observer/js/jquery.flexslider-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/themes/Observer/js/observer-scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/themes/Observer/js/respond.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://www.quequi.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quequi.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.quequi.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://www.quequi.com.mx/beneficiaran-a-los-abuelitos/" />
<link rel='shortlink' href='https://www.quequi.com.mx/?p=111802' />
<link rel="alternate" type="application/json+oembed" href="https://www.quequi.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quequi.com.mx%2Fbeneficiaran-a-los-abuelitos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quequi.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quequi.com.mx%2Fbeneficiaran-a-los-abuelitos%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>

<style type='text/css'>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</style><script type='text/javascript'>
		jQuery(window).load(function(){
		jQuery('.flexslider').flexslider({
			animation: 'slide',
			slideshowSpeed: 8000,
			controlNav: false,
			keyboard: false,
			direction: 'vertical',
			start: function(slider){
        jQuery('.flexslider').resize();
	    }
		});
	});

	</script><link rel="icon" href="https://www.quequi.com.mx/wp-content/uploads/2016/01/cropped-LOGO-QUEUQI-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.quequi.com.mx/wp-content/uploads/2016/01/cropped-LOGO-QUEUQI-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.quequi.com.mx/wp-content/uploads/2016/01/cropped-LOGO-QUEUQI-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.quequi.com.mx/wp-content/uploads/2016/01/cropped-LOGO-QUEUQI-270x270.png" />
<meta name="google-site-verification" content="a8mXVWUjr1QL7qLoWft4Q0upuuKnU5w4ecZ5xxR3Xi0" />
</head>

<body class="post-template-default single single-post postid-111802 single-format-standard">
<header id="header">
	<div id="top-navigation">
		<div id="top-menus">
			<nav id="top-menu">
							</nav><!--top-menu-->
        			<div id="content-social">
				<ul>
										<li><a href="http://www.facebook.com/https://www.facebook.com/periodicoquequi" class="fb-social-icon" target="_blank"></a></li>
															<li><a href="http://www.twitter.com/https://twitter.com/periodicoquequi" class="twitter-social-icon" target="_blank"></a></li>
																														<li><a href="https://www.quequi.com.mx/feed/rss/" class="rss-social-icon"></a></li>
				</ul>
			</div><!--content-social--> 
         
		</div><!--top-menus--> 
	</div><!--top-navigation-->
	<div id="logo">
		<div id="site-logo">
						<a href="https://www.quequi.com.mx"><img src="https://www.quequi.com.mx/wp-content/uploads/2016/01/Sin-título-1.jpg" alt="Tu Periódico Quequi" /></a>
					</div><!--site-logo-->
		<div id="header-ad">
			<img src="" alt="">
		</div><!--header-ad--> 
	</div><!--logo-->
	<div id="nav-wrapper">
		<div id="navigation">
			<nav id="main-nav">
				<div id="mob-menu">
					&#9776;  Menu
				</div><!--mob-menu-->
				<div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li rel="1371" id="menu-item-1371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><div class="menua-wrap"><a href="https://www.quequi.com.mx" title="INICIO" class="menua">INICIO</a></div><li rel="359" id="menu-item-2384" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/elecciones/" title="ELECCIONES" class="menua">ELECCIONES</a></div><li rel="49" id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/municipios/" title="MUNICIPIOS" class="menua">MUNICIPIOS</a></div><div class="sub-menu"><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/equipara-la-canaco-a-los-empresarios/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/TU06JUN1802-240x150.jpg" alt="Equipará la Canaco a los empresarios" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/equipara-la-canaco-a-los-empresarios/">Equipará la Canaco a los empresarios</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/beneficiaran-a-los-abuelitos/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/TU06JUN1801-3-240x150.png" alt="Beneficiarán a los abuelitos" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/beneficiaran-a-los-abuelitos/">Beneficiarán a los abuelitos</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/por-fin-tendran-agua-potable/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/COZ6JUNIO1702-240x150.jpg" alt="Por fin tendrán agua potable" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/por-fin-tendran-agua-potable/">Por fin tendrán agua potable</a>
										</div>
									</div>
								</li></ul>
<ul id="menu-links">
	<li rel="59" id="menu-item-1351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/cancun/" title="CANCÚN" class="menua">CANCÚN</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/vuelo-de-interjet-cancun-monterrey-desviado-a-merida/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/descarga-240x150.jpg" alt="Vuelo de Interjet Cancún-Monterrey, desviado a Mérida" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/vuelo-de-interjet-cancun-monterrey-desviado-a-merida/">Vuelo de Interjet Cancún-Monterrey, desviado a Mérida</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/mira-el-pasaporte-y-ruta-de-vuelo-que-borge-usaria-en-su-huida/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/DBj9S43XcAAJk5Q-240x150.jpg" alt="Mira el pasaporte y ruta de vuelo que Borge usaría en su huida" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/mira-el-pasaporte-y-ruta-de-vuelo-que-borge-usaria-en-su-huida/">Mira el pasaporte y ruta de vuelo que Borge usaría en su huida</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/queria-borge-huir-a-paris/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/BORGE-240x150.jpeg" alt="Beto al bote" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/queria-borge-huir-a-paris/">Beto al bote</a>
										</div>
									</div>
								</li></ul>	<li rel="60" id="menu-item-1352" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/chetumal/" title="CHETUMAL" class="menua">CHETUMAL</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/borge-merece-la-carcel-domingo-flota/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/DBk9DOVUIAUGlr1-240x150.jpg" alt="Borge merece la cárcel: Domingo Flota" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/borge-merece-la-carcel-domingo-flota/">Borge merece la cárcel: Domingo Flota</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/aplaudo-detencion-de-borge-resultado-contra-impunidad-y-corrupcion-carlos-joaquin/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/cj-1-240x150.jpg" alt="Aplaudo detención de Borge, resultado contra impunidad y corrupción: Carlos Joaquín" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/aplaudo-detencion-de-borge-resultado-contra-impunidad-y-corrupcion-carlos-joaquin/">Aplaudo detención de Borge, resultado contra impunidad y corrupción: Carlos Joaquín</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/apoya-carlos-a-deportistas/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/ACNOTA1-web-240x150.jpg" alt="Apoya Carlos a deportistas" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/apoya-carlos-a-deportistas/">Apoya Carlos a deportistas</a>
										</div>
									</div>
								</li></ul>	<li rel="919" id="menu-item-83822" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/puerto-morelos/" title="PUERTO MORELOS" class="menua">PUERTO MORELOS</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/se-sumaran-a-defender-el-voto/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/PM06JUN1502-240x150.jpg" alt="Se sumarán a defender el voto" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/se-sumaran-a-defender-el-voto/">Se sumarán a defender el voto</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/nace-punta-corcho-parque-ecologico/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/PM05JUN1501-2-240x150.jpg" alt="Nace ‘Punta Corcho’, parque ecológico" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/nace-punta-corcho-parque-ecologico/">Nace ‘Punta Corcho’, parque ecológico</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/lleva-el-arte-en-las-venas/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/PM05JUN1502-1-240x150.jpeg" alt="Lleva el arte en las venas" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/lleva-el-arte-en-las-venas/">Lleva el arte en las venas</a>
										</div>
									</div>
								</li></ul>	<li rel="61" id="menu-item-1362" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/playa-del-carmen/" title="PLAYA DEL CARMEN" class="menua">PLAYA DEL CARMEN</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/elementos-suficientes-contra-mataperros/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/nota-1-perro-bobby-240x150.jpg" alt="Elementos suficientes contra ‘mataperros’" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/elementos-suficientes-contra-mataperros/">Elementos suficientes contra ‘mataperros’</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/la-principal-avenida-esta-llena-de-ambulantes-acusa-lenin-amaro/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/nota-2-LENIN-AMARO-240x150.jpg" alt="La principal avenida está llena de ambulantes, acusa Lenin Amaro." /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/la-principal-avenida-esta-llena-de-ambulantes-acusa-lenin-amaro/">La principal avenida está llena de ambulantes, acusa Lenin Amaro.</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/debemos-poner-manos-a-la-obra/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/NOTA-1-PLAYAS-1-240x150.jpg" alt="‘Debemos poner manos a la obra’" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/debemos-poner-manos-a-la-obra/">‘Debemos poner manos a la obra’</a>
										</div>
									</div>
								</li></ul>	<li rel="58" id="menu-item-1356" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/isla-mujeres/" title="ISLA MUJERES" class="menua">ISLA MUJERES</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/dota-edil-a-isla-de-mejor-obra/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/is06jun1601-240x150.jpg" alt="Dota edil a isla de mejor obra" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/dota-edil-a-isla-de-mejor-obra/">Dota edil a isla de mejor obra</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/apoya-carrillo-la-educacion/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/is05jun1601-240x150.jpg" alt="Apoya Carrillo la educación" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/apoya-carrillo-la-educacion/">Apoya Carrillo la educación</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/abierta-la-insula-al-mando-unico-edil/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/is03jun1601-240x150.jpg" alt="Abierta la ínsula al Mando Único: edil" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/abierta-la-insula-al-mando-unico-edil/">Abierta la ínsula al Mando Único: edil</a>
										</div>
									</div>
								</li></ul>	<li rel="68" id="menu-item-1417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/tulum/" title="TULUM" class="menua">TULUM</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/equipara-la-canaco-a-los-empresarios/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/TU06JUN1802-240x150.jpg" alt="Equipará la Canaco a los empresarios" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/equipara-la-canaco-a-los-empresarios/">Equipará la Canaco a los empresarios</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/beneficiaran-a-los-abuelitos/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/TU06JUN1801-3-240x150.png" alt="Beneficiarán a los abuelitos" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/beneficiaran-a-los-abuelitos/">Beneficiarán a los abuelitos</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/avanza-la-destruccion-de-zonas-naturales/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/TU18JUN1802-2-240x150.jpg" alt="Avanza la destrucción de zonas naturales" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/avanza-la-destruccion-de-zonas-naturales/">Avanza la destrucción de zonas naturales</a>
										</div>
									</div>
								</li></ul>	<li rel="62" id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/cozumel/" title="COZUMEL" class="menua">COZUMEL</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/por-fin-tendran-agua-potable/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/COZ6JUNIO1702-240x150.jpg" alt="Por fin tendrán agua potable" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/por-fin-tendran-agua-potable/">Por fin tendrán agua potable</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/se-queja-de-inseguridad-y-roban-en-su-negocio/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/COZ6JUNIO1701-4-240x150.jpg" alt="Se queja de inseguridad y roban en su negocio" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/se-queja-de-inseguridad-y-roban-en-su-negocio/">Se queja de inseguridad y roban en su negocio</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/culpa-lito-a-borge-de-tumor-cerebral/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/lito-240x150.jpg" alt="Culpa Lito a Borge de tumor cerebral" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/culpa-lito-a-borge-de-tumor-cerebral/">Culpa Lito a Borge de tumor cerebral</a>
										</div>
									</div>
								</li></ul>	<li rel="69" id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/zona-maya/" title="ZONA MAYA" class="menua">ZONA MAYA</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/apoya-paoly-a-los-jovenes-deportistas/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/nota-1-web-240x150.jpg" alt="Apoya Paoly a los  jóvenes deportistas" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/apoya-paoly-a-los-jovenes-deportistas/">Apoya Paoly a los  jóvenes deportistas</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/alcalde-de-senor-desatiende-necesidades-de-los-pobladores/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/nota-2-ALCALDÍA-web-240x150.jpg" alt="Alcalde de Señor desatiende necesidades de los pobladores" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/alcalde-de-senor-desatiende-necesidades-de-los-pobladores/">Alcalde de Señor desatiende necesidades de los pobladores</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/fiscalia-atrae-intento-de-linchamiento-en-noh-bec/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/Linchamiento-240x150.jpg" alt="Fiscalía atrae intento de linchamiento en Noh-Bec" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/fiscalia-atrae-intento-de-linchamiento-en-noh-bec/">Fiscalía atrae intento de linchamiento en Noh-Bec</a>
										</div>
									</div>
								</li></ul></ul>
<li rel="50" id="menu-item-1361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/pais/" title="PAÍS" class="menua">PAÍS</a></div><div class="sub-menu"><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/mira-las-imagenes-de-roberto-borge-tras-su-detencion/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/Borge-aprehension-responsabilidad-operaciones-procedencia_MILIMA20170605_0162_11ok-240x150.jpg" alt="Mira las imágenes de Roberto Borge tras su detención" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/mira-las-imagenes-de-roberto-borge-tras-su-detencion/">Mira las imágenes de Roberto Borge tras su detención</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/gestiona-pgr-extradicion-de-borge/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/60b100d0-901b-4886-bcb9-36ef29cb9a8f-240x150.jpg" alt="Gestiona PGR extradición de Borge" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/gestiona-pgr-extradicion-de-borge/">Gestiona PGR extradición de Borge</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/ine-reporta-613-incidentes-en-4-estados/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/06/casillas_especiales_bronca-1100-240x150.jpg" alt="INE reporta 613 incidentes en 4 estados" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/ine-reporta-613-incidentes-en-4-estados/">INE reporta 613 incidentes en 4 estados</a>
										</div>
									</div>
								</li></ul>
<ul id="menu-links">
	<li rel="584" id="menu-item-3534" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/el-chapo/" title="EL CHAPO" class="menua">EL CHAPO</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/va-largo-extradicion-chapo/"><img src="https://www.quequi.com.mx/wp-content/uploads/2016/05/antecedentes_MILIMA20160521_0056_11-240x150.jpg" alt="Va para largo extradición de &#8216;El Chapo&#8217;" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/va-largo-extradicion-chapo/">Va para largo extradición de &#8216;El Chapo&#8217;</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/inicia-el-chapo-campana-mediatica/"><img src="https://www.quequi.com.mx/wp-content/uploads/2016/03/PA6MAR3902-web-240x150.jpg" alt="Inicia El Chapo campaña mediática" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/inicia-el-chapo-campana-mediatica/">Inicia El Chapo campaña mediática</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/a-mi-padre-lo-traicionaron-politicos-y-narcos-hija-de-el-chapo/"><img src="https://www.quequi.com.mx/wp-content/uploads/2016/03/nota-2-2-240x150.jpg" alt="A mi padre lo traicionaron políticos y narcos: Hija de &#8216;El Chapo&#8217;" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/a-mi-padre-lo-traicionaron-politicos-y-narcos-hija-de-el-chapo/">A mi padre lo traicionaron políticos y narcos: Hija de &#8216;El Chapo&#8217;</a>
										</div>
									</div>
								</li></ul></ul>
<li rel="52" id="menu-item-1354" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/deportes/" title="DEPORTES" class="menua">DEPORTES</a></div><li rel="54" id="menu-item-1363" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/policiaca/" title="POLICIACA" class="menua">POLICIACA</a></div><li rel="57" id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/nice/" title="NICE" class="menua">NICE</a></div><li rel="56" id="menu-item-1365" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/show/" title="SHOW" class="menua">SHOW</a></div><li rel="53" id="menu-item-1355" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/dinero/" title="DINERO" class="menua">DINERO</a></div><li rel="55" id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/mundo/" title="MUNDO" class="menua">MUNDO</a></div><li rel="51" id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/opinion/" title="OPINIÓN" class="menua">OPINIÓN</a></div><li rel="862" id="menu-item-8699" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/infografia/" title="INFOGRAFÍA" class="menua">INFOGRAFÍA</a></div><li rel="845" id="menu-item-8248" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/multimedia/" title="MULTIMEDIA" class="menua">MULTIMEDIA</a></div><li rel="42760" id="menu-item-42789" class="menu-item menu-item-type-post_type menu-item-object-post"><div class="menua-wrap"><a href="https://www.quequi.com.mx/clasificados-quequi/" title="CLASIFICADOS" class="menua">CLASIFICADOS</a></div></ul></div>				<div class="search-box">
					<form method="get" id="searchform" action="https://www.quequi.com.mx/">
  <input type="text" name="s" id="s" value="" onfocus='if (this.value == "") { this.value = ""; }' onblur='if (this.value == "") { this.value = ""; }' />
  <input type="hidden" id="search-button" />
</form>
				</div><!--search-box-->
			</nav><!--main-nav-->
		</div><!--navigation-->
	</div><!--nav-wrapper-->
</header><!--header-->

<section id="wrapper" class="hfeed">
<div id="ticker-box">
	<div id="ticker">
		<div class="ticker-heading">
			Resumen de noticias		</div><!--ticker-heading-->
		<div id="ticker-list-box">
			<ul class="ticker-list">
								<li><a href="https://www.quequi.com.mx/beneficiaran-a-los-abuelitos/"><span class="ticker-star">&#x2605;</span>
					Beneficiarán a los abuelitos					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/se-queja-de-inseguridad-y-roban-en-su-negocio/"><span class="ticker-star">&#x2605;</span>
					Se queja de inseguridad y roban en su negocio					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/borge-merece-la-carcel-domingo-flota/"><span class="ticker-star">&#x2605;</span>
					Borge merece la cárcel: Domingo Flota					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/culpa-lito-a-borge-de-tumor-cerebral/"><span class="ticker-star">&#x2605;</span>
					Culpa Lito a Borge de tumor cerebral					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/lujosa-torre-trump-en-panama-el-refugio-de-roberto-borge/"><span class="ticker-star">&#x2605;</span>
					Lujosa torre Trump en Panamá, el refugio de Roberto Borge					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/aplaudo-detencion-de-borge-resultado-contra-impunidad-y-corrupcion-carlos-joaquin/"><span class="ticker-star">&#x2605;</span>
					Aplaudo detención de Borge, resultado contra impunidad y corrupción: Carlos Joaquín					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/ine-reporta-613-incidentes-en-4-estados/"><span class="ticker-star">&#x2605;</span>
					INE reporta 613 incidentes en 4 estados					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/continuan-tramites-geograficos/"><span class="ticker-star">&#x2605;</span>
					Continúan trámites geográficos					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/piden-a-gobierno-de-qroo-investigar-ataque-a-periodista/"><span class="ticker-star">&#x2605;</span>
					Piden a gobierno de QRoo investigar ataque a periodista					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/madre-de-roberto-borge-promovio-amparo/"><span class="ticker-star">&#x2605;</span>
					Madre de Roberto Borge promovió amparo					</a>
				</li>
							</ul>
		</div><!--ticker-list-box-->
		<div class="ticker-title-date">
			<div id="ticker-title-side">
				El día de hoy			</div><!--ticker-title-side-->
			<div id="ticker-today-date">
				6 June, 2017			</div><!--ticker-today-date-->
		</div><!--ticker-title-date-->
	</div><!--ticker-->
</div><!--ticker-box-->
<div id="main">
		<div id="post-111802" class="post-111802 post type-post status-publish format-standard has-post-thumbnail hentry category-municipios category-tulum tag-destacada">
		<div id="primary">
			<div id="media-wrapper">
				<img width="690" height="360" src="https://www.quequi.com.mx/wp-content/uploads/2017/06/TU06JUN1801-3-690x360.png" class="attachment-slider-img size-slider-img wp-post-image" alt="" /><div class="image-wrapper"></div><!--image-wrapper--><div class="image-caption"></div>			</div><!--media-wrapper-->
			<div class="post-info">
				<div id="breadcrumbs"><a href="https://www.quequi.com.mx"></a><a href="https://www.quequi.com.mx/category/municipios/">MUNICIPIOS</a></div><!--breadcrumbs-->				<span class="post-page-date">
				Jun 5, 2017				</span> <span class="post-author">
                <!---->
			    <!--<a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a>-->
				</span>
			</div><!--post-info-->
			<div id="post-page-title">
				<h1>
					Beneficiarán a los abuelitos				</h1>
			</div><!--post-page-title-->
			<div id="post-content">
				<p>Tulum</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Con el objetivo de generar más apoyos y mayor bienestar entre los adultos mayores, se llevó a cabo la firma del convenio en el marco de colaboración y apoyo a programas institucionales entre el Ayuntamiento de Tulum y el Instituto Nacional de las Personas Adultas Mayores (Inapam).</p>
<p>Durante la firma del convenio la presidenta municipal, “Romi” Dzul Caamal, agradeció el interés que tiene el Inapam y al equipo DIF del municipio por generar mejores condiciones de vida para los adultos, al tiempo que expresó ante los abuelitos que asistieron a tan importante acto que su administración tiene el compromiso y la determinación de seguir trabajando a favor de los adultos mayores y generar una mejor calidad de vida para dicho sector tan vulnerable.</p>
<p>Por su parte la delegada estatal del Inapam, Norma Jiménez de León,  agradeció y felicitó el interés que tiene la presidenta municipal en atender a la población adulta, resaltó la importancia de tan importante firma del convenio para acercar más programas a los adultos.</p>
<p>Ya para finalizar la presidenta del Sistema para el Desarrollo Integral de la Familia en Tulum, Guillermina  Miranda Miranda, sostuvo que el convenio servirá para garantizar la igualdad y mejores condiciones materiales de existencia de los ciudadanos  y proteger a la población más vulnerable.( Por Rossy López &gt; Quequi )</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.quequi.com.mx/beneficiaran-a-los-abuelitos/" data-a2a-title="Beneficiarán a los abuelitos"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.quequi.com.mx%2Fbeneficiaran-a-los-abuelitos%2F&amp;linkname=Beneficiar%C3%A1n%20a%20los%20abuelitos" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.quequi.com.mx%2Fbeneficiaran-a-los-abuelitos%2F&amp;linkname=Beneficiar%C3%A1n%20a%20los%20abuelitos" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.quequi.com.mx%2Fbeneficiaran-a-los-abuelitos%2F&amp;linkname=Beneficiar%C3%A1n%20a%20los%20abuelitos" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.quequi.com.mx%2Fbeneficiaran-a-los-abuelitos%2F&amp;linkname=Beneficiar%C3%A1n%20a%20los%20abuelitos" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>			</div><!--post-content-->
            						<div class="post-tags"><span class="tag-img"></span><a href="https://www.quequi.com.mx/tag/destacada/" rel="tag">destacada</a></div><!--post-tags-->				
			
						<div class="share-post">
				<ul>
					<li>
						<div class="share-title"></div>
					</li>
					<li>
						<a href="http://www.facebook.com/sharer.php?u=https://www.quequi.com.mx/beneficiaran-a-los-abuelitos/" target="blank" class="fb-share-icon" title="Share this post on Facebook"></a>
					</li>
				
					<li>
						<a href="https://twitter.com/intent/tweet?original_referer=https://www.quequi.com.mx/beneficiaran-a-los-abuelitos/&amp;&tw_p=tweetbutton&url=https://www.quequi.com.mx/beneficiaran-a-los-abuelitos/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter"></a>
					</li>
				
					<li>
						<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.quequi.com.mx/beneficiaran-a-los-abuelitos/" target="_blank" class="google-share-icon" title="Share this post on Google Plus"></a>
					</li>

					<li>
						<a href="http://pinterest.com/pin/create/bookmarklet/?media=https://www.quequi.com.mx/wp-content/uploads/2017/06/TU06JUN1801-3-338x360.png&url=https://www.quequi.com.mx/beneficiaran-a-los-abuelitos/&is_video=false&description=Beneficiarán a los abuelitos" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest"></a>
					</li>	
					<li>
						<a href="http://www.stumbleupon.com/submit?url=https://www.quequi.com.mx/beneficiaran-a-los-abuelitos/&title=Beneficiarán a los abuelitos" target="_blank" class="stumble-share-icon" title="Share this post on Stumbleupon"></a>
					</li>		
					<li>
						<a href="http://www.reddit.com/submit?url=https://www.quequi.com.mx/beneficiaran-a-los-abuelitos/&title=Beneficiarán a los abuelitos" target="_blank" class="reddit-share-icon" title="Share this post on Reddit"></a>
					</li>		
					<li>
						<a href="http://www.tumblr.com/share" target="_blank" class="tumblr-share-icon" title="Share this post on Tumblr"></a>
					</li>					
					
					
						
				</ul>
			</div><!--share-post-->	
				
									<div class="nav-next-prev">
								<div class="nav-previous">
					<div class="previous-article">
                    							<a href="https://www.quequi.com.mx/por-fin-tendran-agua-potable/" rel="prev"></a>					</div><!--previous-article-->
					<div class="previous-title">
						<h2>
							<a href="https://www.quequi.com.mx/por-fin-tendran-agua-potable/" rel="prev">Por fin tendrán agua potable</a>						</h2>
						<div class="post-date"> <span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/">
						       <!--Periodico Quequi-->
							</a> </span> <span class="date-prev">Jun 5, 2017</span>
						</div><!--post-date-->
					</div><!--previous-title-->
				</div><!--nav-previous-->
								<div class="splitter">
				</div><!--splitter-->
								<div class="nav-next">
					<div class="next-article">
                   								<a href="https://www.quequi.com.mx/equipara-la-canaco-a-los-empresarios/" rel="next"></a>					</div><!--next-article-->
					<div class="next-title">
						<h2>
							<a href="https://www.quequi.com.mx/equipara-la-canaco-a-los-empresarios/" rel="next">Equipará la Canaco a los empresarios</a>						</h2>
						<div class="post-date"><!--<span class="bypostauthor">--> <!--<a href="https://www.quequi.com.mx/author/editorial/">-->
							<!--Periodico Quequi-->
							</a>  </span> <span class="date-next">Jun 5, 2017</span>
						</div><!--post-date-->
					</div><!--next-title-->
				</div><!--nav-next-->
							</div><!--nav-next-prev-->
												<div class="comments">
				<div class="comment-count">
	
	No hay comentarios</div><!--comment-count-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/beneficiaran-a-los-abuelitos/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>			<form action="https://www.quequi.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" height="310" width="630" aria-required="true"></textarea></p><p class="comment-author"><label for="author"></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-email"><label for="email">Email</label> <input id="email" name="email" type="text" value=""  size="30" /></p>
<p class="comment-url"><label for="url">Website</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="" /> <input type='hidden' name='comment_post_ID' value='111802' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="76a7f81398" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p>			</form>
			</div><!-- #respond -->
	<div class="discussion">
		<div class="comment-pagination">
			</div><!--comment-pagination-->
</div><!--discussion-->
			</div><!--comments-->
					</div><!--primary-->
		<div id="secondary" class="widget-area">
        	            
						
            			<div class="home-widget">
            					<div class="tabber-container">
					<ul class="tabs">
						<li>
							<h4><a href="#tab1"></a></h4>
						</li>
						<li>
							<h4><a href="#tab2"></a></h4>
						</li>
						<li>
							<h4><a href="#tab3"></a></h4>
						</li>
					</ul>
					<div id="tab1" class="tabber-content">
						<div id="relatedposts"><ul class="featured-posts-category-small">
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/se-queja-de-inseguridad-y-roban-en-su-negocio/" title="Se queja de inseguridad y roban en su negocio">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/06/COZ6JUNIO1701-4-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/se-queja-de-inseguridad-y-roban-en-su-negocio/" class="small-featured-posts-title">
			Se queja de inseguridad y roban en su negocio			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Jun 5, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/cozumel/">COZUMEL</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>

<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/borge-merece-la-carcel-domingo-flota/" title="Borge merece la cárcel: Domingo Flota">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/06/DBk9DOVUIAUGlr1-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/borge-merece-la-carcel-domingo-flota/" class="small-featured-posts-title">
			Borge merece la cárcel: Domingo Flota			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Jun 5, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/chetumal/">CHETUMAL</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>

<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/culpa-lito-a-borge-de-tumor-cerebral/" title="Culpa Lito a Borge de tumor cerebral">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/06/lito-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/culpa-lito-a-borge-de-tumor-cerebral/" class="small-featured-posts-title">
			Culpa Lito a Borge de tumor cerebral			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Jun 5, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/cozumel/">COZUMEL</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>

<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/lujosa-torre-trump-en-panama-el-refugio-de-roberto-borge/" title="Lujosa torre Trump en Panamá, el refugio de Roberto Borge">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/06/departamento-en-donde-vivia-borge-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/lujosa-torre-trump-en-panama-el-refugio-de-roberto-borge/" class="small-featured-posts-title">
			Lujosa torre Trump en Panamá, el refugio de  ...			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Jun 5, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/mundo/">MUNDO</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
</ul></div>					</div><!--tab1-->
					<div id="tab2" class="tabber-content">
						<div id="related_posts"><ul class="featured-posts-category-small"><li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/equipara-la-canaco-a-los-empresarios/" title="Equipará la Canaco a los empresarios">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/06/TU06JUN1802-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/equipara-la-canaco-a-los-empresarios/" class="small-featured-posts-title">
			Equipará la Canaco a los empresarios			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Jun 5, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/municipios/">MUNICIPIOS</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/por-fin-tendran-agua-potable/" title="Por fin tendrán agua potable">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/06/COZ6JUNIO1702-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/por-fin-tendran-agua-potable/" class="small-featured-posts-title">
			Por fin tendrán agua potable			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Jun 5, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/cozumel/">COZUMEL</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/se-queja-de-inseguridad-y-roban-en-su-negocio/" title="Se queja de inseguridad y roban en su negocio">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/06/COZ6JUNIO1701-4-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/se-queja-de-inseguridad-y-roban-en-su-negocio/" class="small-featured-posts-title">
			Se queja de inseguridad y roban en su negocio			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Jun 5, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/cozumel/">COZUMEL</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/dota-edil-a-isla-de-mejor-obra/" title="Dota edil a isla de mejor obra">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/06/is06jun1601-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/dota-edil-a-isla-de-mejor-obra/" class="small-featured-posts-title">
			Dota edil a isla de mejor obra			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Jun 5, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/isla-mujeres/">ISLA MUJERES</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
</ul></div>					</div><!--tab2-->
					<div id="tab3" class="tabber-content">
						<div id="related_posts"><ul class="featured-posts-category-small"><li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/equipara-la-canaco-a-los-empresarios/" title="Equipará la Canaco a los empresarios">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/06/TU06JUN1802-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/equipara-la-canaco-a-los-empresarios/" class="small-featured-posts-title">
			Equipará la Canaco a los empresarios			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Jun 5, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/municipios/">MUNICIPIOS</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/por-fin-tendran-agua-potable/" title="Por fin tendrán agua potable">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/06/COZ6JUNIO1702-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/por-fin-tendran-agua-potable/" class="small-featured-posts-title">
			Por fin tendrán agua potable			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Jun 5, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/cozumel/">COZUMEL</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/se-queja-de-inseguridad-y-roban-en-su-negocio/" title="Se queja de inseguridad y roban en su negocio">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/06/COZ6JUNIO1701-4-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/se-queja-de-inseguridad-y-roban-en-su-negocio/" class="small-featured-posts-title">
			Se queja de inseguridad y roban en su negocio			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Jun 5, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/cozumel/">COZUMEL</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/dota-edil-a-isla-de-mejor-obra/" title="Dota edil a isla de mejor obra">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/06/is06jun1601-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/dota-edil-a-isla-de-mejor-obra/" class="small-featured-posts-title">
			Dota edil a isla de mejor obra			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Jun 5, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/isla-mujeres/">ISLA MUJERES</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
</ul></div>					</div><!--tab3-->
				</div><!--tabber-container-->
			</div><!--home-widget-->
                        
                        <div class="home-widget"><div class="widget widget_featured_posts_medium"><h3><span class="line-title"></span><span class="widget-title">MUNICIPIOS</span></h3>			
<div class="featured-category-medium">
	<ul class="featured-posts-category-medium">
			<li>
			<div class="medium-featured-posts-image">
						<a href="https://www.quequi.com.mx/equipara-la-canaco-a-los-empresarios/" title="Equipará la Canaco a los empresarios"><img width="338" height="172" src="https://www.quequi.com.mx/wp-content/uploads/2017/06/TU06JUN1802-338x172.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" /></a>
							<div class="medium-featured-posts-text">
					<div class="medium-featured-posts-title"><h2><a href="https://www.quequi.com.mx/equipara-la-canaco-a-los-empresarios/" class="big-featured-posts-title">Equipará la Canaco a los empresarios</a></h2>
                    </div><!--medium-featured-posts-title-->
				</div><!--medium-featured-posts-text-->
			</div><!--medium-featured-posts-image-->
			
							<div class="big-featured-posts-text">
				<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/municipios/">MUNICIPIOS</a></span>
				<span class="views-count">3</span>
				<span class="comments-count">0</span>
			</div><!--big-featured-posts-text-->
			<div class="medium-featured-posts-content">&nbsp; Tulum &nbsp; Con el objetivo de apoyar a las micro y pequeñas empresas para que puedan dotarse de tecnología, se ha dado a conocer en el municipio la convocatoria 4.1 del Instituto Nacional del Emprendedor que consiste en equipar con computadora, softwares de inventarios, así como puntos de venta para beneficio de todos...            </div><!--medium-featured-posts-content-->
						</li>
		</ul>
    
		
	<ul class="featured-posts-category-small">
			<li>
			<div class="small-featured-posts-image">
						<a href="https://www.quequi.com.mx/beneficiaran-a-los-abuelitos/" title="Beneficiarán a los abuelitos"><img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/06/TU06JUN1801-3-120x78.png" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" /></a>
						</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/beneficiaran-a-los-abuelitos/" class="small-featured-posts-title">Beneficiarán a los abuelitos</a></h2>
				<div class="small-featured-posts-date-posted">							
					<div class="post-date">
												<span class="date">Jun 5, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/municipios/">MUNICIPIOS</a></span>
				</div><!--small-featured-posts-date-posted-->
			</div><!--small-featured-posts-text-->
		</li>
				<li>
			<div class="small-featured-posts-image">
						<a href="https://www.quequi.com.mx/por-fin-tendran-agua-potable/" title="Por fin tendrán agua potable"><img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/06/COZ6JUNIO1702-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" /></a>
						</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/por-fin-tendran-agua-potable/" class="small-featured-posts-title">Por fin tendrán agua potable</a></h2>
				<div class="small-featured-posts-date-posted">							
					<div class="post-date">
												<span class="date">Jun 5, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/cozumel/">COZUMEL</a></span>
				</div><!--small-featured-posts-date-posted-->
			</div><!--small-featured-posts-text-->
		</li>
				<li>
			<div class="small-featured-posts-image">
						<a href="https://www.quequi.com.mx/se-queja-de-inseguridad-y-roban-en-su-negocio/" title="Se queja de inseguridad y roban en su negocio"><img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/06/COZ6JUNIO1701-4-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" /></a>
						</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/se-queja-de-inseguridad-y-roban-en-su-negocio/" class="small-featured-posts-title">Se queja de inseguridad y roban en su negocio</a></h2>
				<div class="small-featured-posts-date-posted">							
					<div class="post-date">
												<span class="date">Jun 5, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/cozumel/">COZUMEL</a></span>
				</div><!--small-featured-posts-date-posted-->
			</div><!--small-featured-posts-text-->
		</li>
			</ul>
	</div><!--featured-category-medium-->

	</div></div><div class="home-widget"><div class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8696963127386050",
    enable_page_level_ads: true
  });
</script></div>
		</div></div>		</div><!--secondary-->
	</div><!--post-->
	</div><!--main-->
</section><!--wrapper-->

<footer id="footer">
	<span class="footer-line"></span>
	<div id="footer-widgets">
		<div class="home-widget"><div class="widget widget_text"><h3><span class="line-title"></span><span class="widget-title">Tu Periódico Quequi</span></h3>			<div class="textwidget"><p>Las noticias más Importantes de Quintana Roo<br />
Brindando información desde hace 15 años, tu periódico Quequi fue en sus inicios llamado por todos ¨Que Quintana Roo se entere¨, actualmente somos un medio informativo innovador, veraz y oportuno que brinda servicios de calidad desde el año 2000.<br />
tu periódico quequi turismo, política, espectáculos, seguridad, boxeo y deportes en general<br />
Tu periódico quequi; Ofrecemos reportajes, entrevistas y crónicas de los principales acontecimientos. Así como colaboraciones de analistas destacados.<br />
Teléfono<br />
+52 9981932100<br />
Correo electrónico:<br />
grupoquequi@gmail.com<br />
publicidadque@yahoo.com</p>
<p>Derechos reservados.<br />
Prohibida su reproducción<br />
parcial o total.</p>
</div>
		</div></div><div class="home-widget"><div class="widget widget_featured_posts_small"><h3><span class="line-title"></span><span class="widget-title">thumbnails</span></h3>
<div class="featured-category-small">
	<ul class="featured-posts-category-small">
				<li>
			<div class="small-featured-posts-image">
								<a href="https://www.quequi.com.mx/equipara-la-canaco-a-los-empresarios/" title="Equipará la Canaco a los empresarios">
				<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/06/TU06JUN1802-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />				</a>
							</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/equipara-la-canaco-a-los-empresarios/" class="small-featured-posts-title">
					Equipará la Canaco a los empresarios					</a></h2>
				<div class="small-featured-posts-date-posted">
					<div class="post-date">
												<span class="date">Jun 5, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/municipios/">MUNICIPIOS</a></span>
				</div><!--small-featured-posts-date-posted--> 
			</div><!--small-featured-posts-text--> 
		</li>
				<li>
			<div class="small-featured-posts-image">
								<a href="https://www.quequi.com.mx/beneficiaran-a-los-abuelitos/" title="Beneficiarán a los abuelitos">
				<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/06/TU06JUN1801-3-120x78.png" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />				</a>
							</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/beneficiaran-a-los-abuelitos/" class="small-featured-posts-title">
					Beneficiarán a los abuelitos					</a></h2>
				<div class="small-featured-posts-date-posted">
					<div class="post-date">
												<span class="date">Jun 5, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/municipios/">MUNICIPIOS</a></span>
				</div><!--small-featured-posts-date-posted--> 
			</div><!--small-featured-posts-text--> 
		</li>
				<li>
			<div class="small-featured-posts-image">
								<a href="https://www.quequi.com.mx/por-fin-tendran-agua-potable/" title="Por fin tendrán agua potable">
				<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/06/COZ6JUNIO1702-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />				</a>
							</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/por-fin-tendran-agua-potable/" class="small-featured-posts-title">
					Por fin tendrán agua potable					</a></h2>
				<div class="small-featured-posts-date-posted">
					<div class="post-date">
												<span class="date">Jun 5, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/cozumel/">COZUMEL</a></span>
				</div><!--small-featured-posts-date-posted--> 
			</div><!--small-featured-posts-text--> 
		</li>
			</ul>
</div><!--featured-category-small-->

</div></div><div class="home-widget"><div class="widget widget_tag_cloud"><h3><span class="line-title"></span><span class="widget-title">Tags</span></h3><div class="tagcloud"><a href='https://www.quequi.com.mx/tag/avance/' class='tag-link-360 tag-link-position-1' title='10 temas' style='font-size: 8.7396226415094pt;'>avance</a>
<a href='https://www.quequi.com.mx/tag/cancun/' class='tag-link-170 tag-link-position-2' title='46 temas' style='font-size: 12.067924528302pt;'>Cancún</a>
<a href='https://www.quequi.com.mx/tag/chapo/' class='tag-link-387 tag-link-position-3' title='9 temas' style='font-size: 8.5283018867925pt;'>chapo</a>
<a href='https://www.quequi.com.mx/tag/chetumal/' class='tag-link-415 tag-link-position-4' title='16 temas' style='font-size: 9.7433962264151pt;'>Chetumal</a>
<a href='https://www.quequi.com.mx/tag/cozumel/' class='tag-link-200 tag-link-position-5' title='15 temas' style='font-size: 9.5849056603774pt;'>Cozumel</a>
<a href='https://www.quequi.com.mx/tag/delitos/' class='tag-link-891 tag-link-position-6' title='21 temas' style='font-size: 10.324528301887pt;'>DELITOS</a>
<a href='https://www.quequi.com.mx/tag/denuncia/' class='tag-link-152 tag-link-position-7' title='13 temas' style='font-size: 9.3207547169811pt;'>Denuncia</a>
<a href='https://www.quequi.com.mx/tag/deportada/' class='tag-link-926 tag-link-position-8' title='30 temas' style='font-size: 11.116981132075pt;'>deportada</a>
<a href='https://www.quequi.com.mx/tag/deporte/' class='tag-link-352 tag-link-position-9' title='10 temas' style='font-size: 8.7396226415094pt;'>deporte</a>
<a href='https://www.quequi.com.mx/tag/deportes/' class='tag-link-625 tag-link-position-10' title='12 temas' style='font-size: 9.1094339622642pt;'>deportes</a>
<a href='https://www.quequi.com.mx/tag/destaca/' class='tag-link-889 tag-link-position-11' title='10 temas' style='font-size: 8.7396226415094pt;'>destaca</a>
<a href='https://www.quequi.com.mx/tag/destacada/' class='tag-link-288 tag-link-position-12' title='3.559 temas' style='font-size: 22pt;'>destacada</a>
<a href='https://www.quequi.com.mx/tag/destacado/' class='tag-link-707 tag-link-position-13' title='12 temas' style='font-size: 9.1094339622642pt;'>destacado</a>
<a href='https://www.quequi.com.mx/tag/economia/' class='tag-link-267 tag-link-position-14' title='9 temas' style='font-size: 8.5283018867925pt;'>Economía</a>
<a href='https://www.quequi.com.mx/tag/felipe-carrillo-puerto/' class='tag-link-245 tag-link-position-15' title='54 temas' style='font-size: 12.437735849057pt;'>Felipe Carrillo Puerto</a>
<a href='https://www.quequi.com.mx/tag/futbol/' class='tag-link-164 tag-link-position-16' title='9 temas' style='font-size: 8.5283018867925pt;'>Futbol</a>
<a href='https://www.quequi.com.mx/tag/isla-mujeres/' class='tag-link-249 tag-link-position-17' title='9 temas' style='font-size: 8.5283018867925pt;'>Isla Mujeres</a>
<a href='https://www.quequi.com.mx/tag/jose-maria-morelos/' class='tag-link-247 tag-link-position-18' title='17 temas' style='font-size: 9.9018867924528pt;'>José María Morelos</a>
<a href='https://www.quequi.com.mx/tag/la-chica/' class='tag-link-928 tag-link-position-19' title='55 temas' style='font-size: 12.490566037736pt;'>la chica</a>
<a href='https://www.quequi.com.mx/tag/lazaro-cardenas/' class='tag-link-714 tag-link-position-20' title='17 temas' style='font-size: 9.9018867924528pt;'>Lázaro Cárdenas</a>
<a href='https://www.quequi.com.mx/tag/mundo/' class='tag-link-467 tag-link-position-21' title='8 temas' style='font-size: 8.2641509433962pt;'>Mundo</a>
<a href='https://www.quequi.com.mx/tag/music/' class='tag-link-27 tag-link-position-22' title='11 temas' style='font-size: 8.9509433962264pt;'>Music</a>
<a href='https://www.quequi.com.mx/tag/noticia/' class='tag-link-885 tag-link-position-23' title='24 temas' style='font-size: 10.641509433962pt;'>NOTICIA</a>
<a href='https://www.quequi.com.mx/tag/noticias/' class='tag-link-746 tag-link-position-24' title='43 temas' style='font-size: 11.909433962264pt;'>noticias</a>
<a href='https://www.quequi.com.mx/tag/opinion/' class='tag-link-393 tag-link-position-25' title='10 temas' style='font-size: 8.7396226415094pt;'>opinion</a>
<a href='https://www.quequi.com.mx/tag/pais/' class='tag-link-492 tag-link-position-26' title='14 temas' style='font-size: 9.4792452830189pt;'>pais</a>
<a href='https://www.quequi.com.mx/tag/playa-del-carmen/' class='tag-link-140 tag-link-position-27' title='27 temas' style='font-size: 10.905660377358pt;'>Playa del carmen</a>
<a href='https://www.quequi.com.mx/tag/policiaca/' class='tag-link-561 tag-link-position-28' title='20 temas' style='font-size: 10.218867924528pt;'>policiaca</a>
<a href='https://www.quequi.com.mx/tag/politics/' class='tag-link-30 tag-link-position-29' title='7 temas' style='font-size: 8pt;'>Politics</a>
<a href='https://www.quequi.com.mx/tag/politica/' class='tag-link-314 tag-link-position-30' title='11 temas' style='font-size: 8.9509433962264pt;'>POLÍTICA</a>
<a href='https://www.quequi.com.mx/tag/portada/' class='tag-link-287 tag-link-position-31' title='3.000 temas' style='font-size: 21.630188679245pt;'>portada</a>
<a href='https://www.quequi.com.mx/tag/principal/' class='tag-link-583 tag-link-position-32' title='55 temas' style='font-size: 12.490566037736pt;'>Principal</a>
<a href='https://www.quequi.com.mx/tag/puerto-morelos/' class='tag-link-869 tag-link-position-33' title='11 temas' style='font-size: 8.9509433962264pt;'>Puerto Morelos</a>
<a href='https://www.quequi.com.mx/tag/quequi/' class='tag-link-600 tag-link-position-34' title='43 temas' style='font-size: 11.909433962264pt;'>Quequi</a>
<a href='https://www.quequi.com.mx/tag/seguridad/' class='tag-link-224 tag-link-position-35' title='11 temas' style='font-size: 8.9509433962264pt;'>Seguridad</a>
<a href='https://www.quequi.com.mx/tag/show/' class='tag-link-66 tag-link-position-36' title='25 temas' style='font-size: 10.694339622642pt;'>SHOW</a>
<a href='https://www.quequi.com.mx/tag/slider/' class='tag-link-33 tag-link-position-37' title='10 temas' style='font-size: 8.7396226415094pt;'>slider</a>
<a href='https://www.quequi.com.mx/tag/social/' class='tag-link-148 tag-link-position-38' title='9 temas' style='font-size: 8.5283018867925pt;'>Social</a>
<a href='https://www.quequi.com.mx/tag/tech/' class='tag-link-37 tag-link-position-39' title='15 temas' style='font-size: 9.5849056603774pt;'>Tech</a>
<a href='https://www.quequi.com.mx/tag/tulum/' class='tag-link-155 tag-link-position-40' title='11 temas' style='font-size: 8.9509433962264pt;'>tulum</a>
<a href='https://www.quequi.com.mx/tag/tu-periodico-quequi/' class='tag-link-851 tag-link-position-41' title='27 temas' style='font-size: 10.905660377358pt;'>tu periodico quequi</a>
<a href='https://www.quequi.com.mx/tag/turismo/' class='tag-link-156 tag-link-position-42' title='12 temas' style='font-size: 9.1094339622642pt;'>TURISMO</a>
<a href='https://www.quequi.com.mx/tag/usa/' class='tag-link-43 tag-link-position-43' title='12 temas' style='font-size: 9.1094339622642pt;'>USA</a>
<a href='https://www.quequi.com.mx/tag/world/' class='tag-link-45 tag-link-position-44' title='20 temas' style='font-size: 10.218867924528pt;'>World</a>
<a href='https://www.quequi.com.mx/tag/zona-maya/' class='tag-link-282 tag-link-position-45' title='12 temas' style='font-size: 9.1094339622642pt;'>Zona Maya</a></div>
</div></div>	</div><!--footer-widgets-->
</footer><!--footer-->
<div class="copyright">
	<div class="bottom-nav">
		<div class="copyright-text">
			Copyright Derechos reservados prohibida su reprodución parcial o total.		</div><!--copyright-text-->
         
		<div id="content-social">
				<ul>
										<li><a href="http://www.facebook.com/https://www.facebook.com/periodicoquequi" class="fb-social-icon-bottom" target="_blank"></a></li>
															<li><a href="http://www.twitter.com/https://twitter.com/periodicoquequi" class="twitter-social-icon-bottom" target="_blank"></a></li>
																														<li><a href="https://www.quequi.com.mx/feed/rss/" class="rss-social-icon-bottom"></a></li>
				</ul>            
		</div><!--footer-social-icons-->
                 
	</div><!--bottom-nav-->
</div><!--copyright-->
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!--paste your code here-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72083501-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="sitelock-site-verification" content="5918" /></body></html>