<!DOCTYPE html>
<html lang="es-ES">
<head>


<title>
Califica de hipócrita a la opinión pública</title>
<!-- keywords description author -->
<meta name="keywords" content=" &raquo; Califica de hipócrita a la opinión pública  Tu Periódico Quequi , Tu Periódico Quequi" />

<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="https://www.quequi.com.mx/wp-content/themes/Observer/style.css" />
<!--viewport-->
<!-- ***PARA QUE SOLO SE VEA COMO ESCRITORIO -->
<!--meta name="viewport" content="width=device-width, initial-scale=1.0" /-->
<!-- ***PARA QUE SOLO SE VEA COMO ESCRITORIO -->
<!--charset-->
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="https://www.quequi.com.mx/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.quequi.com.mx/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://www.quequi.com.mx/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="https://www.quequi.com.mx/xmlrpc.php" />



<!--Facebook Open Graph-->
	<!--FB page title-->
<meta property="og:title" content="Califica de hipócrita a la opinión pública" />
	<!--FB description-->
<meta property="og:description" content="Los Ángeles

Agencias Quequi

&nbsp;

Hace dos semanas, mientras el resto del mundo del entretenimiento se apresuraba a condenar los abusos de poder que durante décadas había infligido el pro..."/>
	<!--FB url-->
<meta property="og:url" content="https://www.quequi.com.mx/califica-de-hipocrita-a-la-opinion-publica/"/>
	<!--FB image-->
<meta property="og:image" content="https://www.quequi.com.mx/wp-content/uploads/2017/10/lindsay-web.jpg" />  
	<!--FB type-->
<meta property="og:type" content="article"/>
	<!--FB site name-->
<meta property="og:site_name" content="Tu Periódico Quequi"/>


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tu Periódico Quequi &raquo; Feed" href="https://www.quequi.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tu Periódico Quequi &raquo; RSS de los comentarios" href="https://www.quequi.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tu Periódico Quequi &raquo; Califica de hipócrita a la opinión pública RSS de los comentarios" href="https://www.quequi.com.mx/califica-de-hipocrita-a-la-opinion-publica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quequi.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='css-style-css'  href='https://www.quequi.com.mx/wp-content/plugins/comfortable-reading/css/custom.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=%3A400%2C600%2C700%2C800%7C+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=%3A400%2C600%2C700%2C800%7C+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.quequi.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.quequi.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/themes/Observer/js/jquery.flexslider-min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/themes/Observer/js/observer-scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/themes/Observer/js/respond.min.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='https://www.quequi.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quequi.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.quequi.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://www.quequi.com.mx/califica-de-hipocrita-a-la-opinion-publica/" />
<link rel='shortlink' href='https://www.quequi.com.mx/?p=132534' />
<link rel="alternate" type="application/json+oembed" href="https://www.quequi.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quequi.com.mx%2Fcalifica-de-hipocrita-a-la-opinion-publica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quequi.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quequi.com.mx%2Fcalifica-de-hipocrita-a-la-opinion-publica%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>

<style type='text/css'>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</style><script type='text/javascript'>
		jQuery(window).load(function(){
		jQuery('.flexslider').flexslider({
			animation: 'slide',
			slideshowSpeed: 8000,
			controlNav: false,
			keyboard: false,
			direction: 'vertical',
			start: function(slider){
        jQuery('.flexslider').resize();
	    }
		});
	});

	</script><link rel="icon" href="https://www.quequi.com.mx/wp-content/uploads/2016/01/cropped-LOGO-QUEUQI-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.quequi.com.mx/wp-content/uploads/2016/01/cropped-LOGO-QUEUQI-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.quequi.com.mx/wp-content/uploads/2016/01/cropped-LOGO-QUEUQI-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.quequi.com.mx/wp-content/uploads/2016/01/cropped-LOGO-QUEUQI-270x270.png" />
<meta name="google-site-verification" content="a8mXVWUjr1QL7qLoWft4Q0upuuKnU5w4ecZ5xxR3Xi0" />
</head>

<body class="post-template-default single single-post postid-132534 single-format-standard">
<header id="header">
	<div id="top-navigation">
		<div id="top-menus">
			<nav id="top-menu">
							</nav><!--top-menu-->
        			<div id="content-social">
				<ul>
										<li><a href="http://www.facebook.com/https://www.facebook.com/periodicoquequi" class="fb-social-icon" target="_blank"></a></li>
															<li><a href="http://www.twitter.com/https://twitter.com/periodicoquequi" class="twitter-social-icon" target="_blank"></a></li>
																														<li><a href="https://www.quequi.com.mx/feed/rss/" class="rss-social-icon"></a></li>
				</ul>
			</div><!--content-social--> 
         
		</div><!--top-menus--> 
	</div><!--top-navigation-->
	<div id="logo">
		<div id="site-logo">
						<a href="https://www.quequi.com.mx"><img src="https://www.quequi.com.mx/wp-content/uploads/2016/01/Sin-título-1.jpg" alt="Tu Periódico Quequi" /></a>
					</div><!--site-logo-->
		<div id="header-ad">
			<img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/CASINORED_728x90px.jpg" alt=" 728x90ad">		</div><!--header-ad--> 
	</div><!--logo-->
	<div id="nav-wrapper">
		<div id="navigation">
			<nav id="main-nav">
				<div id="mob-menu">
					&#9776;  Menu
				</div><!--mob-menu-->
				<div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li rel="1371" id="menu-item-1371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><div class="menua-wrap"><a href="https://www.quequi.com.mx" title="INICIO" class="menua">INICIO</a></div><li rel="359" id="menu-item-2384" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/elecciones/" title="ELECCIONES" class="menua">ELECCIONES</a></div><li rel="49" id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/municipios/" title="MUNICIPIOS" class="menua">MUNICIPIOS</a></div><div class="sub-menu"><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/euforia-de-pokemon-provoca-aglomeracion-de-jovenes-en-el-palacio-municipal-de-bj/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/036c8cce-78e8-4660-95e4-7e768908e707-240x150.jpg" alt="Euforia de Pokemón provoca aglomeración de jóvenes en el Palacio Municipal de BJ" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/euforia-de-pokemon-provoca-aglomeracion-de-jovenes-en-el-palacio-municipal-de-bj/">Euforia de Pokemón provoca aglomeración de jóvenes en el Palacio Municipal de BJ</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/hallan-a-reo-muerto-dentro-de-su-celda-en-chetumal/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/b236474c-7633-4c56-89d4-c4bf9230b110-240x150.jpg" alt="Hallan a reo muerto dentro de su celda en Chetumal" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/hallan-a-reo-muerto-dentro-de-su-celda-en-chetumal/">Hallan a reo muerto dentro de su celda en Chetumal</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/fuera-la-conanp-no-la-queremos-gritan-ejidatarios-de-holbox-san-angel-y-chiquila-en-bloqueo-carretero/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/7bdcaf7b-75d1-43e3-9db9-e45230efbd0e-240x150.jpg" alt="&#8216;¡Fuera la Conanp, no la queremos!&#8217;, gritan ejidatarios de Holbox, San Ángel y Chiquilá en bloqueo carretero" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/fuera-la-conanp-no-la-queremos-gritan-ejidatarios-de-holbox-san-angel-y-chiquila-en-bloqueo-carretero/">&#8216;¡Fuera la Conanp, no la queremos!&#8217;, gritan ejidatarios de Holbox, San Ángel y Chiquilá en bloqueo carretero</a>
										</div>
									</div>
								</li></ul>
<ul id="menu-links">
	<li rel="59" id="menu-item-1351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/cancun/" title="CANCÚN" class="menua">CANCÚN</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/euforia-de-pokemon-provoca-aglomeracion-de-jovenes-en-el-palacio-municipal-de-bj/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/036c8cce-78e8-4660-95e4-7e768908e707-240x150.jpg" alt="Euforia de Pokemón provoca aglomeración de jóvenes en el Palacio Municipal de BJ" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/euforia-de-pokemon-provoca-aglomeracion-de-jovenes-en-el-palacio-municipal-de-bj/">Euforia de Pokemón provoca aglomeración de jóvenes en el Palacio Municipal de BJ</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/buscan-aumentar-la-cultura-aseguradora/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/NOTA-02-7-240x150.jpg" alt="Buscan aumentar la cultura aseguradora" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/buscan-aumentar-la-cultura-aseguradora/">Buscan aumentar la cultura aseguradora</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/van-los-ecologistas-contra-empresario/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/CA20OCT0501-OK-240x150.jpg" alt="Van los ecologistas  contra empresario" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/van-los-ecologistas-contra-empresario/">Van los ecologistas  contra empresario</a>
										</div>
									</div>
								</li></ul>	<li rel="60" id="menu-item-1352" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/chetumal/" title="CHETUMAL" class="menua">CHETUMAL</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/truena-el-ine-a-independientes-al-senado/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/NOTA2-240x150.jpeg" alt="Truena el INE a independientes al Senado" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/truena-el-ine-a-independientes-al-senado/">Truena el INE a independientes al Senado</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/protege-riqueza-forestal/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/NOTA1-CARLOS-240x150.jpg" alt="Protege riqueza forestal" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/protege-riqueza-forestal/">Protege riqueza forestal</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/neblina-cubre-a-chetumal/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/DMhGO3TVQAAXQ0t-240x150.jpg" alt="Neblina cubre a Chetumal" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/neblina-cubre-a-chetumal/">Neblina cubre a Chetumal</a>
										</div>
									</div>
								</li></ul>	<li rel="919" id="menu-item-83822" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/puerto-morelos/" title="PUERTO MORELOS" class="menua">PUERTO MORELOS</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/incrementaran-salarios-en-el-corporativo-palace-los-trabajadores-gozaran-de-un-aumento-del-10/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/PM20OCT1502-240x150.jpg" alt="Incrementarán salarios en el corporativo Palace  Los trabajadores gozaran de un aumento del 10%." /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/incrementaran-salarios-en-el-corporativo-palace-los-trabajadores-gozaran-de-un-aumento-del-10/">Incrementarán salarios en el corporativo Palace  Los trabajadores gozaran de un aumento del 10%.</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/transforman-leona-vicario/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/PM20OCT1501-1-240x150.jpg" alt="Transforman Leona Vicario" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/transforman-leona-vicario/">Transforman Leona Vicario</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/agradecen-cercania/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/PM19OCT1501-1-240x150.jpg" alt="Agradecen cercanía" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/agradecen-cercania/">Agradecen cercanía</a>
										</div>
									</div>
								</li></ul>	<li rel="61" id="menu-item-1362" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/playa-del-carmen/" title="PLAYA DEL CARMEN" class="menua">PLAYA DEL CARMEN</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/nuevo-sistema-de-justicia-penal-necesita-ser-reforzado-con-el-trabajo-de-quienes-lo-ejecutan/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/deb42232-a41a-4ac1-8b75-97c75088a902-240x150.jpg" alt="Nuevo Sistema de Justicia Penal necesita ser reforzado con el trabajo de quienes lo ejecutan" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/nuevo-sistema-de-justicia-penal-necesita-ser-reforzado-con-el-trabajo-de-quienes-lo-ejecutan/">Nuevo Sistema de Justicia Penal necesita ser reforzado con el trabajo de quienes lo ejecutan</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/vendieron-casas-en-marsella-con-publicidad-falsa/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/NOTA-1-PISCINA-2-240x150.jpeg" alt="Vendieron casas en Marsella con  publicidad falsa" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/vendieron-casas-en-marsella-con-publicidad-falsa/">Vendieron casas en Marsella con  publicidad falsa</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/necesario-respeto-a-los-derechos-humanos/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/cristina-XLVII-CONGRESO-NACIONAL-Y-ASAMBLEA-GENERAL-1-240x150.jpg" alt="Necesario respeto a  los derechos humanos" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/necesario-respeto-a-los-derechos-humanos/">Necesario respeto a  los derechos humanos</a>
										</div>
									</div>
								</li></ul>	<li rel="58" id="menu-item-1356" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/isla-mujeres/" title="ISLA MUJERES" class="menua">ISLA MUJERES</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/denuncian-arrancones-clandestinos-en-zona-continental-de-isla-mujeres/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/zona-240x150.jpg" alt="Denuncian arrancones clandestinos en Zona Continental de Isla Mujeres" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/denuncian-arrancones-clandestinos-en-zona-continental-de-isla-mujeres/">Denuncian arrancones clandestinos en Zona Continental de Isla Mujeres</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/inicia-cuenta-para-los-pibipollos/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/nota2-240x150.jpg" alt="Inicia cuenta para  los pibipollos" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/inicia-cuenta-para-los-pibipollos/">Inicia cuenta para  los pibipollos</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/avanza-queja-de-la-apiqroo/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/nota1-240x150.jpg" alt="Avanza queja de la Apiqroo" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/avanza-queja-de-la-apiqroo/">Avanza queja de la Apiqroo</a>
										</div>
									</div>
								</li></ul>	<li rel="68" id="menu-item-1417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/tulum/" title="TULUM" class="menua">TULUM</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/realizan-prevencion-del-cancer-de-mama/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/TU20OCT1802-3-240x150.jpg" alt="Realizan prevención del cáncer de mama" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/realizan-prevencion-del-cancer-de-mama/">Realizan prevención del cáncer de mama</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/aseguran-a-44-jefas-de-familia/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/TU20OCT1801-4-240x150.jpg" alt="Aseguran a 44 jefas de familia" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/aseguran-a-44-jefas-de-familia/">Aseguran a 44 jefas de familia</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/ponen-en-evidencia-la-falta-de-supervision/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/TU19OCT1702-1-240x150.jpg" alt="Ponen en evidencia la falta de supervisión" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/ponen-en-evidencia-la-falta-de-supervision/">Ponen en evidencia la falta de supervisión</a>
										</div>
									</div>
								</li></ul>	<li rel="62" id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/cozumel/" title="COZUMEL" class="menua">COZUMEL</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/detienen-a-depredador-de-conchas-de-caracol/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/NOTA2-1-240x150.jpg" alt="Detienen a depredador de conchas de caracol" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/detienen-a-depredador-de-conchas-de-caracol/">Detienen a depredador de conchas de caracol</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/cementerio-de-neumaticos/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/NOTA1-2-240x150.jpg" alt="&#8216;Cementerio&#8217; de neumáticos" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/cementerio-de-neumaticos/">&#8216;Cementerio&#8217; de neumáticos</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/creyeron-en-las-promesas-de-perla-tun/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/COZ19OCT1802-1-240x150.jpg" alt="Creyeron en las promesas de Perla Tun" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/creyeron-en-las-promesas-de-perla-tun/">Creyeron en las promesas de Perla Tun</a>
										</div>
									</div>
								</li></ul>	<li rel="69" id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/zona-maya/" title="ZONA MAYA" class="menua">ZONA MAYA</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/fuera-la-conanp-no-la-queremos-gritan-ejidatarios-de-holbox-san-angel-y-chiquila-en-bloqueo-carretero/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/7bdcaf7b-75d1-43e3-9db9-e45230efbd0e-240x150.jpg" alt="&#8216;¡Fuera la Conanp, no la queremos!&#8217;, gritan ejidatarios de Holbox, San Ángel y Chiquilá en bloqueo carretero" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/fuera-la-conanp-no-la-queremos-gritan-ejidatarios-de-holbox-san-angel-y-chiquila-en-bloqueo-carretero/">&#8216;¡Fuera la Conanp, no la queremos!&#8217;, gritan ejidatarios de Holbox, San Ángel y Chiquilá en bloqueo carretero</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/artesanos-y-agricultores-de-fcp-participan-en-feria-del-hanal-pixan/"><img src="" alt="Artesanos y agricultores de FCP participan en feria del Hanal Pixan" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/artesanos-y-agricultores-de-fcp-participan-en-feria-del-hanal-pixan/">Artesanos y agricultores de FCP participan en feria del Hanal Pixan</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/los-padres-estan-cansados-de-las-diferencias-entre-los-profesores/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/nota-1-MANIFESTACIÓN5-3-240x150.jpg" alt="Los padres están cansados de las diferencias entre los profesores." /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/los-padres-estan-cansados-de-las-diferencias-entre-los-profesores/">Los padres están cansados de las diferencias entre los profesores.</a>
										</div>
									</div>
								</li></ul></ul>
<li rel="50" id="menu-item-1361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/pais/" title="PAÍS" class="menua">PAÍS</a></div><div class="sub-menu"><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/otro-alcalde-asesinado/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/nota-2-alcalde-ejecutado-web-240x150.jpg" alt="Otro alcalde asesinado" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/otro-alcalde-asesinado/">Otro alcalde asesinado</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/destituyen-a-santiago-nieto-como-titular-de-fepade/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/1527_santiago-nieto_620x350-240x150.jpg" alt="Destituyen a Santiago Nieto como titular de Fepade" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/destituyen-a-santiago-nieto-como-titular-de-fepade/">Destituyen a Santiago Nieto como titular de Fepade</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/aceptan-a-48-independientes/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/10/PA20OCT3201-web-240x150.jpg" alt="Aceptan a 48 independientes" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/aceptan-a-48-independientes/">Aceptan a 48 independientes</a>
										</div>
									</div>
								</li></ul>
<ul id="menu-links">
	<li rel="584" id="menu-item-3534" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/el-chapo/" title="EL CHAPO" class="menua">EL CHAPO</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/va-largo-extradicion-chapo/"><img src="https://www.quequi.com.mx/wp-content/uploads/2016/05/antecedentes_MILIMA20160521_0056_11-240x150.jpg" alt="Va para largo extradición de &#8216;El Chapo&#8217;" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/va-largo-extradicion-chapo/">Va para largo extradición de &#8216;El Chapo&#8217;</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/inicia-el-chapo-campana-mediatica/"><img src="https://www.quequi.com.mx/wp-content/uploads/2016/03/PA6MAR3902-web-240x150.jpg" alt="Inicia El Chapo campaña mediática" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/inicia-el-chapo-campana-mediatica/">Inicia El Chapo campaña mediática</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/a-mi-padre-lo-traicionaron-politicos-y-narcos-hija-de-el-chapo/"><img src="https://www.quequi.com.mx/wp-content/uploads/2016/03/nota-2-2-240x150.jpg" alt="A mi padre lo traicionaron políticos y narcos: Hija de &#8216;El Chapo&#8217;" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/a-mi-padre-lo-traicionaron-politicos-y-narcos-hija-de-el-chapo/">A mi padre lo traicionaron políticos y narcos: Hija de &#8216;El Chapo&#8217;</a>
										</div>
									</div>
								</li></ul></ul>
<li rel="52" id="menu-item-1354" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/deportes/" title="DEPORTES" class="menua">DEPORTES</a></div><li rel="54" id="menu-item-1363" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/policiaca/" title="POLICIACA" class="menua">POLICIACA</a></div><li rel="57" id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/nice/" title="NICE" class="menua">NICE</a></div><li rel="56" id="menu-item-1365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/show/" title="SHOW" class="menua">SHOW</a></div><li rel="53" id="menu-item-1355" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/dinero/" title="DINERO" class="menua">DINERO</a></div><li rel="55" id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/mundo/" title="MUNDO" class="menua">MUNDO</a></div><li rel="51" id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/opinion/" title="OPINIÓN" class="menua">OPINIÓN</a></div><li rel="862" id="menu-item-8699" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/infografia/" title="INFOGRAFÍA" class="menua">INFOGRAFÍA</a></div><li rel="845" id="menu-item-8248" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/multimedia/" title="MULTIMEDIA" class="menua">MULTIMEDIA</a></div><li rel="42760" id="menu-item-42789" class="menu-item menu-item-type-post_type menu-item-object-post"><div class="menua-wrap"><a href="https://www.quequi.com.mx/clasificados-quequi/" title="CLASIFICADOS" class="menua">CLASIFICADOS</a></div></ul></div>				<div class="search-box">
					<form method="get" id="searchform" action="https://www.quequi.com.mx/">
  <input type="text" name="s" id="s" value="" onfocus='if (this.value == "") { this.value = ""; }' onblur='if (this.value == "") { this.value = ""; }' />
  <input type="hidden" id="search-button" />
</form>
				</div><!--search-box-->
			</nav><!--main-nav-->
		</div><!--navigation-->
	</div><!--nav-wrapper-->
</header><!--header-->

<section id="wrapper" class="hfeed">
<div id="ticker-box">
	<div id="ticker">
		<div class="ticker-heading">
			Resumen de noticias		</div><!--ticker-heading-->
		<div id="ticker-list-box">
			<ul class="ticker-list">
								<li><a href="https://www.quequi.com.mx/hallan-a-reo-muerto-dentro-de-su-celda-en-chetumal/"><span class="ticker-star">&#x2605;</span>
					Hallan a reo muerto dentro de su celda en Chetumal					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/asaltan-estetica-lunays-en-la-smza-95/"><span class="ticker-star">&#x2605;</span>
					Asaltan estética &#8220;Lunays&#8221; en la smza 95					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/nuevo-sistema-de-justicia-penal-necesita-ser-reforzado-con-el-trabajo-de-quienes-lo-ejecutan/"><span class="ticker-star">&#x2605;</span>
					Nuevo Sistema de Justicia Penal necesita ser reforzado con el trabajo de quienes lo ejecutan					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/artesanos-y-agricultores-de-fcp-participan-en-feria-del-hanal-pixan/"><span class="ticker-star">&#x2605;</span>
					Artesanos y agricultores de FCP participan en feria del Hanal Pixan					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/apunalan-a-abogado-en-la-r201/"><span class="ticker-star">&#x2605;</span>
					Apuñalan a abogado en la R201					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/neblina-cubre-a-chetumal/"><span class="ticker-star">&#x2605;</span>
					Neblina cubre a Chetumal					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/el-cedral-sin-servicios-basico-dignos-subdelegado/"><span class="ticker-star">&#x2605;</span>
					El Cedral, sin servicios básico dignos: Subdelegado					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/detecta-uneme-a-20-mujeres-con-cancer-de-seno/"><span class="ticker-star">&#x2605;</span>
					Detecta Uneme a 20 mujeres con cáncer de seno					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/hay-un-debil-estado-de-derecho-en-mexico/"><span class="ticker-star">&#x2605;</span>
					Hay un débil estado de derecho en México					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/mujeres-marchan-contra-el-cancer-de-mama/"><span class="ticker-star">&#x2605;</span>
					Mujeres marchan contra el cáncer de mama					</a>
				</li>
							</ul>
		</div><!--ticker-list-box-->
		<div class="ticker-title-date">
			<div id="ticker-title-side">
				El día de hoy			</div><!--ticker-title-side-->
			<div id="ticker-today-date">
				20 October, 2017			</div><!--ticker-today-date-->
		</div><!--ticker-title-date-->
	</div><!--ticker-->
</div><!--ticker-box-->
<div id="main">
		<div id="post-132534" class="post-132534 post type-post status-publish format-standard has-post-thumbnail hentry category-show">
		<div id="primary">
			<div id="media-wrapper">
				<img width="690" height="360" src="https://www.quequi.com.mx/wp-content/uploads/2017/10/lindsay-web-690x360.jpg" class="attachment-slider-img size-slider-img wp-post-image" alt="" /><div class="image-wrapper"></div><!--image-wrapper--><div class="image-caption"></div>			</div><!--media-wrapper-->
			<div class="post-info">
				<div id="breadcrumbs"><a href="https://www.quequi.com.mx"></a><a href="https://www.quequi.com.mx/category/show/">SHOW</a></div><!--breadcrumbs-->				<span class="post-page-date">
				Oct 20, 2017				</span> <span class="post-author">
                <!---->
			    <!--<a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a>-->
				</span>
			</div><!--post-info-->
			<div id="post-page-title">
				<h1>
					Califica de hipócrita a la opinión pública				</h1>
			</div><!--post-page-title-->
			<div id="post-content">
				<p>Los Ángeles</p>
<p>Agencias Quequi</p>
<p>&nbsp;</p>
<p>Hace dos semanas, mientras el resto del mundo del entretenimiento se apresuraba a condenar los abusos de poder que durante décadas había infligido el productor Harvey Weinstein en empleadas y compañeras de profesión, la actriz Lindsay Lohan usó las redes sociales para lamentar públicamente -en un mensaje ya eliminado- que toda la industria se hubiera dado tanta prisa a la hora de repudiarlo y abandonarlo.</p>
<p>De hecho, la pelirroja se atrevió incluso a juzgar la decisión de la esposa de Weinstein, Georgina Chapman, de desligarse completamente de él -en aquel momento aún no se había anunciando su separación- después de que se convirtiera en el protagonista de uno de los mayores escándalos en la historia de la meca del cine.</p>
<p>&#8220;Hola, soy Lindsay Lohan. Estoy en Dubái, en casa, y me siento fatal por Harvey Weinstein ahora mismo; no creo que esté bien todo lo que está sucediendo&#8221;, afirmaba en un video que compartió en Instagram, junto al nombre del empresario rodeado de un halo angelical. &#8220;Me parece que Georgina necesita posicionarse y estar ahí para su marido&#8221;, añadió, antes de explicar los motivos que la habían llevado a realizar una declaraciones tan controvertidas. &#8220;Él nunca me ha hecho daño ni nada parecido. Hemos hecho varios filmes juntos, así que sí que pienso que el resto del mundo tiene que parar ya. Creo que lo que está pasando está mal; así que paren ya&#8221;.</p>
<p>En aquel momento la controvertida intérprete ya debía prever que ese posicionamiento le haría ganarse un sinfín de críticas. Pero lejos de amedrentarse, Lindsay ha arremetido ahora contra la mayor parte de la opinión pública, para tildarla de hipócrita -según se desprende de sus palabras- por escandalizarse ante los supuestos casos de acoso y las agresiones sexuales cometidas por Weinstein mientras que, meses antes, trataba de manera frívola las acusaciones de malos tratos que ella realizó contra su expareja, el magnate ruso Egor Tarabasov.</p>
<p>&#8220;Da igual lo que digan, yo siempre defenderé el empoderamiento de las mujeres; como si a la mayoría de las mujeres de América les importase que mi exprometido abusara de mí&#8230; cuando nadie me defendió mientras él abusaba de mí&#8221;, es el mensaje que compartió en su Instagram, que poco después sustituyó por otro más políticamente correcto.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.quequi.com.mx/califica-de-hipocrita-a-la-opinion-publica/" data-a2a-title="Califica de hipócrita a la opinión pública"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.quequi.com.mx%2Fcalifica-de-hipocrita-a-la-opinion-publica%2F&amp;linkname=Califica%20de%20hip%C3%B3crita%20a%20la%20opini%C3%B3n%20p%C3%BAblica" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.quequi.com.mx%2Fcalifica-de-hipocrita-a-la-opinion-publica%2F&amp;linkname=Califica%20de%20hip%C3%B3crita%20a%20la%20opini%C3%B3n%20p%C3%BAblica" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.quequi.com.mx%2Fcalifica-de-hipocrita-a-la-opinion-publica%2F&amp;linkname=Califica%20de%20hip%C3%B3crita%20a%20la%20opini%C3%B3n%20p%C3%BAblica" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.quequi.com.mx%2Fcalifica-de-hipocrita-a-la-opinion-publica%2F&amp;linkname=Califica%20de%20hip%C3%B3crita%20a%20la%20opini%C3%B3n%20p%C3%BAblica" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>			</div><!--post-content-->
            										
			
						<div class="share-post">
				<ul>
					<li>
						<div class="share-title"></div>
					</li>
					<li>
						<a href="http://www.facebook.com/sharer.php?u=https://www.quequi.com.mx/califica-de-hipocrita-a-la-opinion-publica/" target="blank" class="fb-share-icon" title="Share this post on Facebook"></a>
					</li>
				
					<li>
						<a href="https://twitter.com/intent/tweet?original_referer=https://www.quequi.com.mx/califica-de-hipocrita-a-la-opinion-publica/&amp;&tw_p=tweetbutton&url=https://www.quequi.com.mx/califica-de-hipocrita-a-la-opinion-publica/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter"></a>
					</li>
				
					<li>
						<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.quequi.com.mx/califica-de-hipocrita-a-la-opinion-publica/" target="_blank" class="google-share-icon" title="Share this post on Google Plus"></a>
					</li>

					<li>
						<a href="http://pinterest.com/pin/create/bookmarklet/?media=https://www.quequi.com.mx/wp-content/uploads/2017/10/lindsay-web-338x360.jpg&url=https://www.quequi.com.mx/califica-de-hipocrita-a-la-opinion-publica/&is_video=false&description=Califica de hipócrita a la opinión pública" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest"></a>
					</li>	
					<li>
						<a href="http://www.stumbleupon.com/submit?url=https://www.quequi.com.mx/califica-de-hipocrita-a-la-opinion-publica/&title=Califica de hipócrita a la opinión pública" target="_blank" class="stumble-share-icon" title="Share this post on Stumbleupon"></a>
					</li>		
					<li>
						<a href="http://www.reddit.com/submit?url=https://www.quequi.com.mx/califica-de-hipocrita-a-la-opinion-publica/&title=Califica de hipócrita a la opinión pública" target="_blank" class="reddit-share-icon" title="Share this post on Reddit"></a>
					</li>		
					<li>
						<a href="http://www.tumblr.com/share" target="_blank" class="tumblr-share-icon" title="Share this post on Tumblr"></a>
					</li>					
					
					
						
				</ul>
			</div><!--share-post-->	
				
									<div class="nav-next-prev">
								<div class="nav-previous">
					<div class="previous-article">
                    							<a href="https://www.quequi.com.mx/reaparece-muy-delgada/" rel="prev"></a>					</div><!--previous-article-->
					<div class="previous-title">
						<h2>
							<a href="https://www.quequi.com.mx/reaparece-muy-delgada/" rel="prev">Reaparece muy delgada</a>						</h2>
						<div class="post-date"> <span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/">
						       <!--Periodico Quequi-->
							</a> </span> <span class="date-prev">Oct 20, 2017</span>
						</div><!--post-date-->
					</div><!--previous-title-->
				</div><!--nav-previous-->
								<div class="splitter">
				</div><!--splitter-->
							</div><!--nav-next-prev-->
												<div class="comments">
				<div class="comment-count">
	
	No hay comentarios</div><!--comment-count-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/califica-de-hipocrita-a-la-opinion-publica/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>			<form action="https://www.quequi.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" height="310" width="630" aria-required="true"></textarea></p><p class="comment-author"><label for="author"></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-email"><label for="email">Email</label> <input id="email" name="email" type="text" value=""  size="30" /></p>
<p class="comment-url"><label for="url">Website</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="" /> <input type='hidden' name='comment_post_ID' value='132534' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	<div class="discussion">
		<div class="comment-pagination">
			</div><!--comment-pagination-->
</div><!--discussion-->
			</div><!--comments-->
					</div><!--primary-->
		<div id="secondary" class="widget-area">
        	            
						
            			<div class="home-widget">
            					<div class="tabber-container">
					<ul class="tabs">
						<li>
							<h4><a href="#tab1"></a></h4>
						</li>
						<li>
							<h4><a href="#tab2"></a></h4>
						</li>
						<li>
							<h4><a href="#tab3"></a></h4>
						</li>
					</ul>
					<div id="tab1" class="tabber-content">
											</div><!--tab1-->
					<div id="tab2" class="tabber-content">
						<div id="related_posts"><ul class="featured-posts-category-small"><li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/reaparece-muy-delgada/" title="Reaparece muy delgada">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/10/selena-we-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/reaparece-muy-delgada/" class="small-featured-posts-title">
			Reaparece muy delgada			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Oct 20, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/show/">SHOW</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/terminan-relacion/" title="Terminan relación">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/10/paulina-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/terminan-relacion/" class="small-featured-posts-title">
			Terminan relación			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Oct 20, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/show/">SHOW</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/regresa-el-terror-a-cancun/" title="Regresa el ‘terror’ a Cancún">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/10/umbral-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/regresa-el-terror-a-cancun/" class="small-featured-posts-title">
			Regresa el ‘terror’ a Cancún			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Oct 20, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/show/">SHOW</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/muere-actor-argentino/" title="Muere actor argentino">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/10/federico-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/muere-actor-argentino/" class="small-featured-posts-title">
			Muere actor argentino			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Oct 20, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/show/">SHOW</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
</ul></div>					</div><!--tab2-->
					<div id="tab3" class="tabber-content">
						<div id="related_posts"><ul class="featured-posts-category-small"><li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/reaparece-muy-delgada/" title="Reaparece muy delgada">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/10/selena-we-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/reaparece-muy-delgada/" class="small-featured-posts-title">
			Reaparece muy delgada			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Oct 20, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/show/">SHOW</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/terminan-relacion/" title="Terminan relación">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/10/paulina-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/terminan-relacion/" class="small-featured-posts-title">
			Terminan relación			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Oct 20, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/show/">SHOW</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/regresa-el-terror-a-cancun/" title="Regresa el ‘terror’ a Cancún">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/10/umbral-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/regresa-el-terror-a-cancun/" class="small-featured-posts-title">
			Regresa el ‘terror’ a Cancún			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Oct 20, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/show/">SHOW</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/muere-actor-argentino/" title="Muere actor argentino">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/10/federico-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/muere-actor-argentino/" class="small-featured-posts-title">
			Muere actor argentino			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Oct 20, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/show/">SHOW</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
</ul></div>					</div><!--tab3-->
				</div><!--tabber-container-->
			</div><!--home-widget-->
                        
                        <div class="home-widget"><div class="widget widget_featured_posts_medium"><h3><span class="line-title"></span><span class="widget-title">MUNICIPIOS</span></h3>			
<div class="featured-category-medium">
	<ul class="featured-posts-category-medium">
			<li>
			<div class="medium-featured-posts-image">
						<a href="https://www.quequi.com.mx/euforia-de-pokemon-provoca-aglomeracion-de-jovenes-en-el-palacio-municipal-de-bj/" title="Euforia de Pokemón provoca aglomeración de jóvenes en el Palacio Municipal de BJ"><img width="338" height="172" src="https://www.quequi.com.mx/wp-content/uploads/2017/10/036c8cce-78e8-4660-95e4-7e768908e707-338x172.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" /></a>
							<div class="medium-featured-posts-text">
					<div class="medium-featured-posts-title"><h2><a href="https://www.quequi.com.mx/euforia-de-pokemon-provoca-aglomeracion-de-jovenes-en-el-palacio-municipal-de-bj/" class="big-featured-posts-title">Euforia de Pokemón provoca aglomeración de jóvenes en el Palacio Municipal de BJ</a></h2>
                    </div><!--medium-featured-posts-title-->
				</div><!--medium-featured-posts-text-->
			</div><!--medium-featured-posts-image-->
			
							<div class="big-featured-posts-text">
				<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/cancun/">CANCUN</a></span>
				<span class="views-count">94</span>
				<span class="comments-count">0</span>
			</div><!--big-featured-posts-text-->
			<div class="medium-featured-posts-content">CANCÚN.- Euforia entre jóvenes cancunenses por el juego Pokemon. Se reunen 40 para encontrar pokemones legendarios en Plaza de la Reforma. (Preliminar | Héctor Bello Quequi)...<a href="https://www.quequi.com.mx/euforia-de-pokemon-provoca-aglomeracion-de-jovenes-en-el-palacio-municipal-de-bj/">Read More</a>            </div><!--medium-featured-posts-content-->
						</li>
		</ul>
    
		
	<ul class="featured-posts-category-small">
			<li>
			<div class="small-featured-posts-image">
						<a href="https://www.quequi.com.mx/hallan-a-reo-muerto-dentro-de-su-celda-en-chetumal/" title="Hallan a reo muerto dentro de su celda en Chetumal"><img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/10/b236474c-7633-4c56-89d4-c4bf9230b110-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" /></a>
						</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/hallan-a-reo-muerto-dentro-de-su-celda-en-chetumal/" class="small-featured-posts-title">Hallan a reo muerto dentro de su celda en Che ...</a></h2>
				<div class="small-featured-posts-date-posted">							
					<div class="post-date">
												<span class="date">Oct 20, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/municipios/">MUNICIPIOS</a></span>
				</div><!--small-featured-posts-date-posted-->
			</div><!--small-featured-posts-text-->
		</li>
				<li>
			<div class="small-featured-posts-image">
						<a href="https://www.quequi.com.mx/fuera-la-conanp-no-la-queremos-gritan-ejidatarios-de-holbox-san-angel-y-chiquila-en-bloqueo-carretero/" title="&#8216;¡Fuera la Conanp, no la queremos!&#8217;, gritan ejidatarios de Holbox, San Ángel y Chiquilá en bloqueo carretero"><img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/10/7bdcaf7b-75d1-43e3-9db9-e45230efbd0e-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" /></a>
						</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/fuera-la-conanp-no-la-queremos-gritan-ejidatarios-de-holbox-san-angel-y-chiquila-en-bloqueo-carretero/" class="small-featured-posts-title">&#8216;¡Fuera la Conanp, no la queremos!&#82 ...</a></h2>
				<div class="small-featured-posts-date-posted">							
					<div class="post-date">
												<span class="date">Oct 20, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/municipios/">MUNICIPIOS</a></span>
				</div><!--small-featured-posts-date-posted-->
			</div><!--small-featured-posts-text-->
		</li>
				<li>
			<div class="small-featured-posts-image">
						<a href="https://www.quequi.com.mx/asaltan-estetica-lunays-en-la-smza-95/" title="Asaltan estética &#8220;Lunays&#8221; en la smza 95"><img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/10/images-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://www.quequi.com.mx/wp-content/uploads/2017/10/images-120x78.jpg 120w, https://www.quequi.com.mx/wp-content/uploads/2017/10/images.jpg 277w" sizes="(max-width: 120px) 100vw, 120px" /></a>
						</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/asaltan-estetica-lunays-en-la-smza-95/" class="small-featured-posts-title">Asaltan estética &#8220;Lunays&#8221; en la  ...</a></h2>
				<div class="small-featured-posts-date-posted">							
					<div class="post-date">
												<span class="date">Oct 20, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/municipios/">MUNICIPIOS</a></span>
				</div><!--small-featured-posts-date-posted-->
			</div><!--small-featured-posts-text-->
		</li>
			</ul>
	</div><!--featured-category-medium-->

	</div></div><div class="home-widget"><div class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8696963127386050",
    enable_page_level_ads: true
  });
</script></div>
		</div></div>		</div><!--secondary-->
	</div><!--post-->
	</div><!--main-->
</section><!--wrapper-->

<footer id="footer">
	<span class="footer-line"></span>
	<div id="footer-widgets">
		<div class="home-widget"><div class="widget widget_text"><h3><span class="line-title"></span><span class="widget-title">Tu Periódico Quequi</span></h3>			<div class="textwidget"><p>Las noticias más Importantes de Quintana Roo<br />
Brindando información desde hace 15 años, tu periódico Quequi fue en sus inicios llamado por todos ¨Que Quintana Roo se entere¨, actualmente somos un medio informativo innovador, veraz y oportuno que brinda servicios de calidad desde el año 2000.<br />
tu periódico quequi turismo, política, espectáculos, seguridad, boxeo y deportes en general<br />
Tu periódico quequi; Ofrecemos reportajes, entrevistas y crónicas de los principales acontecimientos. Así como colaboraciones de analistas destacados.<br />
Teléfono<br />
+52 9981932100<br />
Correo electrónico:<br />
grupoquequi@gmail.com<br />
publicidadque@yahoo.com</p>
<p>Derechos reservados.<br />
Prohibida su reproducción<br />
parcial o total.</p>
</div>
		</div></div><div class="home-widget"><div class="widget widget_featured_posts_small"><h3><span class="line-title"></span><span class="widget-title">thumbnails</span></h3>
<div class="featured-category-small">
	<ul class="featured-posts-category-small">
				<li>
			<div class="small-featured-posts-image">
								<a href="https://www.quequi.com.mx/califica-de-hipocrita-a-la-opinion-publica/" title="Califica de hipócrita a la opinión pública">
				<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/10/lindsay-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />				</a>
							</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/califica-de-hipocrita-a-la-opinion-publica/" class="small-featured-posts-title">
					Califica de hipócrita a la opinión pública					</a></h2>
				<div class="small-featured-posts-date-posted">
					<div class="post-date">
												<span class="date">Oct 20, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/show/">SHOW</a></span>
				</div><!--small-featured-posts-date-posted--> 
			</div><!--small-featured-posts-text--> 
		</li>
				<li>
			<div class="small-featured-posts-image">
								<a href="https://www.quequi.com.mx/reaparece-muy-delgada/" title="Reaparece muy delgada">
				<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/10/selena-we-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />				</a>
							</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/reaparece-muy-delgada/" class="small-featured-posts-title">
					Reaparece muy delgada					</a></h2>
				<div class="small-featured-posts-date-posted">
					<div class="post-date">
												<span class="date">Oct 20, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/show/">SHOW</a></span>
				</div><!--small-featured-posts-date-posted--> 
			</div><!--small-featured-posts-text--> 
		</li>
				<li>
			<div class="small-featured-posts-image">
								<a href="https://www.quequi.com.mx/terminan-relacion/" title="Terminan relación">
				<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/10/paulina-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />				</a>
							</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/terminan-relacion/" class="small-featured-posts-title">
					Terminan relación					</a></h2>
				<div class="small-featured-posts-date-posted">
					<div class="post-date">
												<span class="date">Oct 20, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/show/">SHOW</a></span>
				</div><!--small-featured-posts-date-posted--> 
			</div><!--small-featured-posts-text--> 
		</li>
			</ul>
</div><!--featured-category-small-->

</div></div><div class="home-widget"><div class="widget widget_tag_cloud"><h3><span class="line-title"></span><span class="widget-title">Tags</span></h3><div class="tagcloud"><a href="https://www.quequi.com.mx/tag/avance/" class="tag-cloud-link tag-link-360 tag-link-position-1" style="font-size: 8.4754716981132pt;" aria-label="avance (10 items)">avance</a>
<a href="https://www.quequi.com.mx/tag/boxeo/" class="tag-cloud-link tag-link-167 tag-link-position-2" style="font-size: 14.022641509434pt;" aria-label="Boxeo (123 items)">Boxeo</a>
<a href="https://www.quequi.com.mx/tag/cancun/" class="tag-cloud-link tag-link-170 tag-link-position-3" style="font-size: 11.803773584906pt;" aria-label="Cancún (46 items)">Cancún</a>
<a href="https://www.quequi.com.mx/tag/chapo/" class="tag-cloud-link tag-link-387 tag-link-position-4" style="font-size: 8.2641509433962pt;" aria-label="chapo (9 items)">chapo</a>
<a href="https://www.quequi.com.mx/tag/chetumal/" class="tag-cloud-link tag-link-415 tag-link-position-5" style="font-size: 9.4792452830189pt;" aria-label="Chetumal (16 items)">Chetumal</a>
<a href="https://www.quequi.com.mx/tag/cozumel/" class="tag-cloud-link tag-link-200 tag-link-position-6" style="font-size: 9.3207547169811pt;" aria-label="Cozumel (15 items)">Cozumel</a>
<a href="https://www.quequi.com.mx/tag/delitos/" class="tag-cloud-link tag-link-891 tag-link-position-7" style="font-size: 10.060377358491pt;" aria-label="DELITOS (21 items)">DELITOS</a>
<a href="https://www.quequi.com.mx/tag/denuncia/" class="tag-cloud-link tag-link-152 tag-link-position-8" style="font-size: 9.0566037735849pt;" aria-label="Denuncia (13 items)">Denuncia</a>
<a href="https://www.quequi.com.mx/tag/deportada/" class="tag-cloud-link tag-link-926 tag-link-position-9" style="font-size: 10.958490566038pt;" aria-label="deportada (31 items)">deportada</a>
<a href="https://www.quequi.com.mx/tag/deporte/" class="tag-cloud-link tag-link-352 tag-link-position-10" style="font-size: 8.4754716981132pt;" aria-label="deporte (10 items)">deporte</a>
<a href="https://www.quequi.com.mx/tag/deportes/" class="tag-cloud-link tag-link-625 tag-link-position-11" style="font-size: 8.8452830188679pt;" aria-label="deportes (12 items)">deportes</a>
<a href="https://www.quequi.com.mx/tag/destaca/" class="tag-cloud-link tag-link-889 tag-link-position-12" style="font-size: 8.4754716981132pt;" aria-label="destaca (10 items)">destaca</a>
<a href="https://www.quequi.com.mx/tag/destacada/" class="tag-cloud-link tag-link-288 tag-link-position-13" style="font-size: 22pt;" aria-label="destacada (3.948 items)">destacada</a>
<a href="https://www.quequi.com.mx/tag/destacado/" class="tag-cloud-link tag-link-707 tag-link-position-14" style="font-size: 8.8452830188679pt;" aria-label="destacado (12 items)">destacado</a>
<a href="https://www.quequi.com.mx/tag/economia/" class="tag-cloud-link tag-link-267 tag-link-position-15" style="font-size: 8.2641509433962pt;" aria-label="Economía (9 items)">Economía</a>
<a href="https://www.quequi.com.mx/tag/felipe-carrillo-puerto/" class="tag-cloud-link tag-link-245 tag-link-position-16" style="font-size: 12.17358490566pt;" aria-label="Felipe Carrillo Puerto (54 items)">Felipe Carrillo Puerto</a>
<a href="https://www.quequi.com.mx/tag/futbol/" class="tag-cloud-link tag-link-164 tag-link-position-17" style="font-size: 8.2641509433962pt;" aria-label="Futbol (9 items)">Futbol</a>
<a href="https://www.quequi.com.mx/tag/isla-mujeres/" class="tag-cloud-link tag-link-249 tag-link-position-18" style="font-size: 8.2641509433962pt;" aria-label="Isla Mujeres (9 items)">Isla Mujeres</a>
<a href="https://www.quequi.com.mx/tag/jose-maria-morelos/" class="tag-cloud-link tag-link-247 tag-link-position-19" style="font-size: 9.6377358490566pt;" aria-label="José María Morelos (17 items)">José María Morelos</a>
<a href="https://www.quequi.com.mx/tag/la-chica/" class="tag-cloud-link tag-link-928 tag-link-position-20" style="font-size: 14.075471698113pt;" aria-label="la chica (124 items)">la chica</a>
<a href="https://www.quequi.com.mx/tag/lazaro-cardenas/" class="tag-cloud-link tag-link-714 tag-link-position-21" style="font-size: 9.6377358490566pt;" aria-label="Lázaro Cárdenas (17 items)">Lázaro Cárdenas</a>
<a href="https://www.quequi.com.mx/tag/mundo/" class="tag-cloud-link tag-link-467 tag-link-position-22" style="font-size: 8pt;" aria-label="Mundo (8 items)">Mundo</a>
<a href="https://www.quequi.com.mx/tag/music/" class="tag-cloud-link tag-link-27 tag-link-position-23" style="font-size: 8.6867924528302pt;" aria-label="Music (11 items)">Music</a>
<a href="https://www.quequi.com.mx/tag/noticia/" class="tag-cloud-link tag-link-885 tag-link-position-24" style="font-size: 10.377358490566pt;" aria-label="NOTICIA (24 items)">NOTICIA</a>
<a href="https://www.quequi.com.mx/tag/noticias/" class="tag-cloud-link tag-link-746 tag-link-position-25" style="font-size: 11.645283018868pt;" aria-label="noticias (43 items)">noticias</a>
<a href="https://www.quequi.com.mx/tag/opinion/" class="tag-cloud-link tag-link-393 tag-link-position-26" style="font-size: 8.4754716981132pt;" aria-label="opinion (10 items)">opinion</a>
<a href="https://www.quequi.com.mx/tag/pais/" class="tag-cloud-link tag-link-492 tag-link-position-27" style="font-size: 9.2150943396226pt;" aria-label="pais (14 items)">pais</a>
<a href="https://www.quequi.com.mx/tag/playa-del-carmen/" class="tag-cloud-link tag-link-140 tag-link-position-28" style="font-size: 10.641509433962pt;" aria-label="Playa del carmen (27 items)">Playa del carmen</a>
<a href="https://www.quequi.com.mx/tag/policiaca/" class="tag-cloud-link tag-link-561 tag-link-position-29" style="font-size: 9.9547169811321pt;" aria-label="policiaca (20 items)">policiaca</a>
<a href="https://www.quequi.com.mx/tag/politica/" class="tag-cloud-link tag-link-314 tag-link-position-30" style="font-size: 8.6867924528302pt;" aria-label="POLÍTICA (11 items)">POLÍTICA</a>
<a href="https://www.quequi.com.mx/tag/portada/" class="tag-cloud-link tag-link-287 tag-link-position-31" style="font-size: 21.630188679245pt;" aria-label="portada (3.392 items)">portada</a>
<a href="https://www.quequi.com.mx/tag/principal/" class="tag-cloud-link tag-link-583 tag-link-position-32" style="font-size: 12.22641509434pt;" aria-label="Principal (55 items)">Principal</a>
<a href="https://www.quequi.com.mx/tag/puerto-morelos/" class="tag-cloud-link tag-link-869 tag-link-position-33" style="font-size: 8.6867924528302pt;" aria-label="Puerto Morelos (11 items)">Puerto Morelos</a>
<a href="https://www.quequi.com.mx/tag/quequi/" class="tag-cloud-link tag-link-600 tag-link-position-34" style="font-size: 11.645283018868pt;" aria-label="Quequi (43 items)">Quequi</a>
<a href="https://www.quequi.com.mx/tag/seguridad/" class="tag-cloud-link tag-link-224 tag-link-position-35" style="font-size: 8.6867924528302pt;" aria-label="Seguridad (11 items)">Seguridad</a>
<a href="https://www.quequi.com.mx/tag/show/" class="tag-cloud-link tag-link-66 tag-link-position-36" style="font-size: 10.430188679245pt;" aria-label="SHOW (25 items)">SHOW</a>
<a href="https://www.quequi.com.mx/tag/slider/" class="tag-cloud-link tag-link-33 tag-link-position-37" style="font-size: 8.4754716981132pt;" aria-label="slider (10 items)">slider</a>
<a href="https://www.quequi.com.mx/tag/social/" class="tag-cloud-link tag-link-148 tag-link-position-38" style="font-size: 8.2641509433962pt;" aria-label="Social (9 items)">Social</a>
<a href="https://www.quequi.com.mx/tag/tech/" class="tag-cloud-link tag-link-37 tag-link-position-39" style="font-size: 9.3207547169811pt;" aria-label="Tech (15 items)">Tech</a>
<a href="https://www.quequi.com.mx/tag/tulum/" class="tag-cloud-link tag-link-155 tag-link-position-40" style="font-size: 8.6867924528302pt;" aria-label="tulum (11 items)">tulum</a>
<a href="https://www.quequi.com.mx/tag/tu-periodico-quequi/" class="tag-cloud-link tag-link-851 tag-link-position-41" style="font-size: 10.641509433962pt;" aria-label="tu periodico quequi (27 items)">tu periodico quequi</a>
<a href="https://www.quequi.com.mx/tag/turismo/" class="tag-cloud-link tag-link-156 tag-link-position-42" style="font-size: 8.8452830188679pt;" aria-label="TURISMO (12 items)">TURISMO</a>
<a href="https://www.quequi.com.mx/tag/usa/" class="tag-cloud-link tag-link-43 tag-link-position-43" style="font-size: 8.8452830188679pt;" aria-label="USA (12 items)">USA</a>
<a href="https://www.quequi.com.mx/tag/world/" class="tag-cloud-link tag-link-45 tag-link-position-44" style="font-size: 9.9547169811321pt;" aria-label="World (20 items)">World</a>
<a href="https://www.quequi.com.mx/tag/zona-maya/" class="tag-cloud-link tag-link-282 tag-link-position-45" style="font-size: 8.8452830188679pt;" aria-label="Zona Maya (12 items)">Zona Maya</a></div>
</div></div>	</div><!--footer-widgets-->
</footer><!--footer-->
<div class="copyright">
	<div class="bottom-nav">
		<div class="copyright-text">
			Copyright Derechos reservados prohibida su reprodución parcial o total.		</div><!--copyright-text-->
         
		<div id="content-social">
				<ul>
										<li><a href="http://www.facebook.com/https://www.facebook.com/periodicoquequi" class="fb-social-icon-bottom" target="_blank"></a></li>
															<li><a href="http://www.twitter.com/https://twitter.com/periodicoquequi" class="twitter-social-icon-bottom" target="_blank"></a></li>
																														<li><a href="https://www.quequi.com.mx/feed/rss/" class="rss-social-icon-bottom"></a></li>
				</ul>            
		</div><!--footer-social-icons-->
                 
	</div><!--bottom-nav-->
</div><!--copyright-->
<script type='text/javascript' src='https://www.quequi.com.mx/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/plugins/comfortable-reading/js/jquery.comfortable.reading.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/plugins/comfortable-reading/js/jquery.cookie.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<!--paste your code here-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72083501-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="sitelock-site-verification" content="5918" /></body></html>