<!DOCTYPE html>
<html lang="es-ES">
<head>


<title>
Nueva Notaria en Cancún</title>
<!-- keywords description author -->
<meta name="keywords" content=" &raquo; Nueva Notaria en Cancún  Tu Periódico Quequi , Tu Periódico Quequi" />

<!--apple icon-->
<link rel="apple-touch-icon" href=""/>
<!--favicon-->
<link rel="shortcut icon" href="" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="https://www.quequi.com.mx/wp-content/themes/Observer/style.css" />
<!--viewport-->
<!-- ***PARA QUE SOLO SE VEA COMO ESCRITORIO -->
<!--meta name="viewport" content="width=device-width, initial-scale=1.0" /-->
<!-- ***PARA QUE SOLO SE VEA COMO ESCRITORIO -->
<!--charset-->
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="https://www.quequi.com.mx/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.quequi.com.mx/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://www.quequi.com.mx/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="https://www.quequi.com.mx/xmlrpc.php" />



<!--Facebook Open Graph-->
	<!--FB page title-->
<meta property="og:title" content="Nueva Notaria en Cancún" />
	<!--FB description-->
<meta property="og:description" content="Familiares y amigos fueron invitados al corte de listón y brindis de honor.
Enclavada sobre la avenida Cobá en la supermanzana 4 de Cancún, la Notaria número 100 del estado de Quintana Roo abrió..."/>
	<!--FB url-->
<meta property="og:url" content="https://www.quequi.com.mx/nueva-notaria-cancun/"/>
	<!--FB image-->
<meta property="og:image" content="https://www.quequi.com.mx/wp-content/uploads/2016/08/01-PRINCIPAL-web.jpg" />  
	<!--FB type-->
<meta property="og:type" content="article"/>
	<!--FB site name-->
<meta property="og:site_name" content="Tu Periódico Quequi"/>


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tu Periódico Quequi &raquo; Feed" href="https://www.quequi.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tu Periódico Quequi &raquo; RSS de los comentarios" href="https://www.quequi.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tu Periódico Quequi &raquo; Nueva Notaria en Cancún RSS de los comentarios" href="https://www.quequi.com.mx/nueva-notaria-cancun/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quequi.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=%3A400%2C600%2C700%2C800%7C+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=%3A400%2C600%2C700%2C800%7C+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.quequi.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />

	<script type="text/javascript">
	var appid = '';
	</script>

<script type='text/javascript' src='https://www.quequi.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wapnsajax = {"ajaxurl":"https:\/\/www.quequi.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/plugins/wordapp-mobile-app//js/ajax.js?date=20170706052825&#038;ver=4.8'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/themes/Observer/js/jquery.flexslider-min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/themes/Observer/js/observer-scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/themes/Observer/js/respond.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='https://www.quequi.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quequi.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.quequi.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="https://www.quequi.com.mx/nueva-notaria-cancun/" />
<link rel='shortlink' href='https://www.quequi.com.mx/?p=60800' />
<link rel="alternate" type="application/json+oembed" href="https://www.quequi.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quequi.com.mx%2Fnueva-notaria-cancun%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quequi.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quequi.com.mx%2Fnueva-notaria-cancun%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>

<style type='text/css'>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</style><script type='text/javascript'>
		jQuery(window).load(function(){
		jQuery('.flexslider').flexslider({
			animation: 'slide',
			slideshowSpeed: 8000,
			controlNav: false,
			keyboard: false,
			direction: 'vertical',
			start: function(slider){
        jQuery('.flexslider').resize();
	    }
		});
	});

	</script><link rel="icon" href="https://www.quequi.com.mx/wp-content/uploads/2016/01/cropped-LOGO-QUEUQI-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.quequi.com.mx/wp-content/uploads/2016/01/cropped-LOGO-QUEUQI-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.quequi.com.mx/wp-content/uploads/2016/01/cropped-LOGO-QUEUQI-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.quequi.com.mx/wp-content/uploads/2016/01/cropped-LOGO-QUEUQI-270x270.png" />
<meta name="google-site-verification" content="a8mXVWUjr1QL7qLoWft4Q0upuuKnU5w4ecZ5xxR3Xi0" />
</head>

<body class="post-template-default single single-post postid-60800 single-format-gallery">
<header id="header">
	<div id="top-navigation">
		<div id="top-menus">
			<nav id="top-menu">
							</nav><!--top-menu-->
        			<div id="content-social">
				<ul>
										<li><a href="http://www.facebook.com/https://www.facebook.com/periodicoquequi" class="fb-social-icon" target="_blank"></a></li>
															<li><a href="http://www.twitter.com/https://twitter.com/periodicoquequi" class="twitter-social-icon" target="_blank"></a></li>
																														<li><a href="https://www.quequi.com.mx/feed/rss/" class="rss-social-icon"></a></li>
				</ul>
			</div><!--content-social--> 
         
		</div><!--top-menus--> 
	</div><!--top-navigation-->
	<div id="logo">
		<div id="site-logo">
						<a href="https://www.quequi.com.mx"><img src="https://www.quequi.com.mx/wp-content/uploads/2016/01/Sin-título-1.jpg" alt="Tu Periódico Quequi" /></a>
					</div><!--site-logo-->
		<div id="header-ad">
			<img src="" alt="">
		</div><!--header-ad--> 
	</div><!--logo-->
	<div id="nav-wrapper">
		<div id="navigation">
			<nav id="main-nav">
				<div id="mob-menu">
					&#9776;  Menu
				</div><!--mob-menu-->
				<div class="menu-menu1-container"><ul id="menu-menu1" class="menu"><li rel="1371" id="menu-item-1371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><div class="menua-wrap"><a href="https://www.quequi.com.mx" title="INICIO" class="menua">INICIO</a></div><li rel="359" id="menu-item-2384" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/elecciones/" title="ELECCIONES" class="menua">ELECCIONES</a></div><li rel="49" id="menu-item-1358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/municipios/" title="MUNICIPIOS" class="menua">MUNICIPIOS</a></div><div class="sub-menu"><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/exige-el-diezmo-el-tricolor/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/NOTA-3-pri-morelos-web-240x150.jpg" alt="Exige el ‘diezmo’ el tricolor" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/exige-el-diezmo-el-tricolor/">Exige el ‘diezmo’ el tricolor</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/ofreceran-curso-de-mentes-criminales/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/CA01JUL0701-240x150.jpg" alt="Ofrecerán curso de mentes criminales" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/ofreceran-curso-de-mentes-criminales/">Ofrecerán curso de mentes criminales</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/se-impulsa-educacion-que-inhiba-el-abuso-de-poder/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/CA06JUL0402-CJ-240x150.jpg" alt="Se impulsa educación que inhiba el abuso de poder" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/se-impulsa-educacion-que-inhiba-el-abuso-de-poder/">Se impulsa educación que inhiba el abuso de poder</a>
										</div>
									</div>
								</li></ul>
<ul id="menu-links">
	<li rel="59" id="menu-item-1351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/cancun/" title="CANCÚN" class="menua">CANCÚN</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/ofreceran-curso-de-mentes-criminales/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/CA01JUL0701-240x150.jpg" alt="Ofrecerán curso de mentes criminales" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/ofreceran-curso-de-mentes-criminales/">Ofrecerán curso de mentes criminales</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/se-impulsa-educacion-que-inhiba-el-abuso-de-poder/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/CA06JUL0402-CJ-240x150.jpg" alt="Se impulsa educación que inhiba el abuso de poder" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/se-impulsa-educacion-que-inhiba-el-abuso-de-poder/">Se impulsa educación que inhiba el abuso de poder</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/le-incautan-21-predios-a-borge/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/NOTA-1-FISCAL-240x150.jpg" alt="Le incautan 21 predios a Borge" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/le-incautan-21-predios-a-borge/">Le incautan 21 predios a Borge</a>
										</div>
									</div>
								</li></ul>	<li rel="60" id="menu-item-1352" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/chetumal/" title="CHETUMAL" class="menua">CHETUMAL</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/sin-proyectos-para-la-basura/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/NOTA1-BASURA2-240x150.jpg" alt="Sin proyectos para la basura" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/sin-proyectos-para-la-basura/">Sin proyectos para la basura</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/invertiran-4-5-mdp-para-rehabilitar-escuelas-refugio/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/NOTA2-REFUGIO-240x150.jpg" alt="Invertirán 4.5 mdp para rehabilitar escuelas-refugio" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/invertiran-4-5-mdp-para-rehabilitar-escuelas-refugio/">Invertirán 4.5 mdp para rehabilitar escuelas-refugio</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/violatoria-ley-de-destierro/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/CHE6JULIO2101-CONGRESO-240x150.jpg" alt="Violatoria, Ley de destierro" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/violatoria-ley-de-destierro/">Violatoria, Ley de destierro</a>
										</div>
									</div>
								</li></ul>	<li rel="919" id="menu-item-83822" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/puerto-morelos/" title="PUERTO MORELOS" class="menua">PUERTO MORELOS</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/ofrece-laura-estimulos-a-empresarios/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/PM05JUL1501-2-240x150.jpg" alt="Ofrece Laura estímulos a empresarios" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/ofrece-laura-estimulos-a-empresarios/">Ofrece Laura estímulos a empresarios</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/buscan-recuperar-la-playa/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/PM04JUL1503-240x150.jpeg" alt="Buscan recuperar la playa" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/buscan-recuperar-la-playa/">Buscan recuperar la playa</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/exponen-su-trabajo-en-la-galeria-artezissimo/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/PM04JUL1502-2-240x150.jpg" alt="Exponen su trabajo en la galería Artezissimo" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/exponen-su-trabajo-en-la-galeria-artezissimo/">Exponen su trabajo en la galería Artezissimo</a>
										</div>
									</div>
								</li></ul>	<li rel="61" id="menu-item-1362" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/playa-del-carmen/" title="PLAYA DEL CARMEN" class="menua">PLAYA DEL CARMEN</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/eventuales-no-recibiran-pago/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/EVENTUALES-240x150.jpg" alt="Eventuales no recibirán pago" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/eventuales-no-recibiran-pago/">Eventuales no recibirán pago</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/recala-chapopote-en-costa/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/nota-1-chapopote-luis-3-240x150.jpeg" alt="Recala chapopote en costa" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/recala-chapopote-en-costa/">Recala chapopote en costa</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/canadienses-principal-turismo-de-la-riviera-maya/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/Captura-240x150.jpg" alt="Canadienses, principal turismo de la Riviera Maya" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/canadienses-principal-turismo-de-la-riviera-maya/">Canadienses, principal turismo de la Riviera Maya</a>
										</div>
									</div>
								</li></ul>	<li rel="58" id="menu-item-1356" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/isla-mujeres/" title="ISLA MUJERES" class="menua">ISLA MUJERES</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/dan-seguridad-policletos-a-los-islenos/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/1is06jul1601-240x150.jpg" alt="Dan seguridad ‘policletos’ a los isleños" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/dan-seguridad-policletos-a-los-islenos/">Dan seguridad ‘policletos’ a los isleños</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/el-alcalde-encabezo-el-evento-de-certificacion-en-playa-centro/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/2is05jul1601-240x150.jpg" alt="El alcalde encabezó el evento de certificación en playa centro." /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/el-alcalde-encabezo-el-evento-de-certificacion-en-playa-centro/">El alcalde encabezó el evento de certificación en playa centro.</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/apoya-carrillo-la-educacion-2/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/is04jul1601-240x150.jpg" alt="Apoya Carrillo la educación" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/apoya-carrillo-la-educacion-2/">Apoya Carrillo la educación</a>
										</div>
									</div>
								</li></ul>	<li rel="68" id="menu-item-1417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/tulum/" title="TULUM" class="menua">TULUM</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/listos-para-la-exportacion/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/TU06JUL1701-1-240x150.jpg" alt="Listos para la exportación" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/listos-para-la-exportacion/">Listos para la exportación</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/acabaran-con-lotes-baldios/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/TU04JUL1802-240x150.jpg" alt="Acabaran con lotes baldíos" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/acabaran-con-lotes-baldios/">Acabaran con lotes baldíos</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/listos-para-la-temporada-alta/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/TU04JUL1801-2-240x150.jpg" alt="Listos para la temporada alta" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/listos-para-la-temporada-alta/">Listos para la temporada alta</a>
										</div>
									</div>
								</li></ul>	<li rel="62" id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/cozumel/" title="COZUMEL" class="menua">COZUMEL</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/aumenta-la-anidacion-de-tortugas/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/COZ6JULIO1802-1-240x150.jpg" alt="Aumenta la anidación de tortugas" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/aumenta-la-anidacion-de-tortugas/">Aumenta la anidación de tortugas</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/desesperada-perla-por-enjuiciar-a-marrufo/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/COZ6JULIO1801-2-240x150.jpg" alt="Video: Desesperada Perla por enjuiciar a Marrufo" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/desesperada-perla-por-enjuiciar-a-marrufo/">Video: Desesperada Perla por enjuiciar a Marrufo</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/avanza-el-tema-del-plebiscito/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/COZ5JULIO1702-240x150.jpg" alt="Avanza el tema del plebiscito" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/avanza-el-tema-del-plebiscito/">Avanza el tema del plebiscito</a>
										</div>
									</div>
								</li></ul>	<li rel="69" id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/zona-maya/" title="ZONA MAYA" class="menua">ZONA MAYA</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/exige-el-diezmo-el-tricolor/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/NOTA-3-pri-morelos-web-240x150.jpg" alt="Exige el ‘diezmo’ el tricolor" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/exige-el-diezmo-el-tricolor/">Exige el ‘diezmo’ el tricolor</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/renuncian-tesorera-y-contralora-de-fcp-cabildo-aprueba-la-de-didier-de-seguridad-publica/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/b683df7e-7949-427c-9494-41a21d485b1e-240x150.jpg" alt="Renuncian tesorera y contralora de FCP; Cabildo aprueba la de Didier, de Seguridad Pública" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/renuncian-tesorera-y-contralora-de-fcp-cabildo-aprueba-la-de-didier-de-seguridad-publica/">Renuncian tesorera y contralora de FCP; Cabildo aprueba la de Didier, de Seguridad Pública</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/irrevocable-renuncia-de-didier-vazquez/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/nota-1-Alfaro-Yam-240x150.jpg" alt="Irrevocable, renuncia  de Didier Vázquez" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/irrevocable-renuncia-de-didier-vazquez/">Irrevocable, renuncia  de Didier Vázquez</a>
										</div>
									</div>
								</li></ul></ul>
<li rel="50" id="menu-item-1361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/pais/" title="PAÍS" class="menua">PAÍS</a></div><div class="sub-menu"><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/pediran-reclusion-federal-de-duarte/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/ep06jul3203-web-240x150.jpg" alt="Pedirán reclusión federal de Duarte" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/pediran-reclusion-federal-de-duarte/">Pedirán reclusión federal de Duarte</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/acepta-extradicion-y-niega-delitos/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/ep05jul3201-web-240x150.jpg" alt="Acepta extradición y niega delitos" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/acepta-extradicion-y-niega-delitos/">Acepta extradición y niega delitos</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/reclama-a-epn-por-asesinato-de-su-hermana/"><img src="https://www.quequi.com.mx/wp-content/uploads/2017/07/ep05jul3202-web-240x150.jpg" alt="Reclama a EPN por asesinato de su hermana" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/reclama-a-epn-por-asesinato-de-su-hermana/">Reclama a EPN por asesinato de su hermana</a>
										</div>
									</div>
								</li></ul>
<ul id="menu-links">
	<li rel="584" id="menu-item-3534" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/el-chapo/" title="EL CHAPO" class="menua">EL CHAPO</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/va-largo-extradicion-chapo/"><img src="https://www.quequi.com.mx/wp-content/uploads/2016/05/antecedentes_MILIMA20160521_0056_11-240x150.jpg" alt="Va para largo extradición de &#8216;El Chapo&#8217;" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/va-largo-extradicion-chapo/">Va para largo extradición de &#8216;El Chapo&#8217;</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/inicia-el-chapo-campana-mediatica/"><img src="https://www.quequi.com.mx/wp-content/uploads/2016/03/PA6MAR3902-web-240x150.jpg" alt="Inicia El Chapo campaña mediática" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/inicia-el-chapo-campana-mediatica/">Inicia El Chapo campaña mediática</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://www.quequi.com.mx/a-mi-padre-lo-traicionaron-politicos-y-narcos-hija-de-el-chapo/"><img src="https://www.quequi.com.mx/wp-content/uploads/2016/03/nota-2-2-240x150.jpg" alt="A mi padre lo traicionaron políticos y narcos: Hija de &#8216;El Chapo&#8217;" /></a>
																				<div class="menu-text">	<a href="https://www.quequi.com.mx/a-mi-padre-lo-traicionaron-politicos-y-narcos-hija-de-el-chapo/">A mi padre lo traicionaron políticos y narcos: Hija de &#8216;El Chapo&#8217;</a>
										</div>
									</div>
								</li></ul></ul>
<li rel="52" id="menu-item-1354" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/deportes/" title="DEPORTES" class="menua">DEPORTES</a></div><li rel="54" id="menu-item-1363" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/policiaca/" title="POLICIACA" class="menua">POLICIACA</a></div><li rel="57" id="menu-item-1359" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/nice/" title="NICE" class="menua">NICE</a></div><li rel="56" id="menu-item-1365" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/show/" title="SHOW" class="menua">SHOW</a></div><li rel="53" id="menu-item-1355" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/dinero/" title="DINERO" class="menua">DINERO</a></div><li rel="55" id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/mundo/" title="MUNDO" class="menua">MUNDO</a></div><li rel="51" id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/opinion/" title="OPINIÓN" class="menua">OPINIÓN</a></div><li rel="862" id="menu-item-8699" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/infografia/" title="INFOGRAFÍA" class="menua">INFOGRAFÍA</a></div><li rel="845" id="menu-item-8248" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://www.quequi.com.mx/category/multimedia/" title="MULTIMEDIA" class="menua">MULTIMEDIA</a></div><li rel="42760" id="menu-item-42789" class="menu-item menu-item-type-post_type menu-item-object-post"><div class="menua-wrap"><a href="https://www.quequi.com.mx/clasificados-quequi/" title="CLASIFICADOS" class="menua">CLASIFICADOS</a></div></ul></div>				<div class="search-box">
					<form method="get" id="searchform" action="https://www.quequi.com.mx/">
  <input type="text" name="s" id="s" value="" onfocus='if (this.value == "") { this.value = ""; }' onblur='if (this.value == "") { this.value = ""; }' />
  <input type="hidden" id="search-button" />
</form>
				</div><!--search-box-->
			</nav><!--main-nav-->
		</div><!--navigation-->
	</div><!--nav-wrapper-->
</header><!--header-->

<section id="wrapper" class="hfeed">
<div id="ticker-box">
	<div id="ticker">
		<div class="ticker-heading">
			Resumen de noticias		</div><!--ticker-heading-->
		<div id="ticker-list-box">
			<ul class="ticker-list">
								<li><a href="https://www.quequi.com.mx/canadienses-principal-turismo-de-la-riviera-maya/"><span class="ticker-star">&#x2605;</span>
					Canadienses, principal turismo de la Riviera Maya					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/cancun-acapulco-y-los-cabos-tendran-policia-turistica-federal/"><span class="ticker-star">&#x2605;</span>
					Cancún, Acapulco y Los Cabos tendrán Policía Turística Federal					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/recala-en-la-playa-chapopote-de-obra-del-mayacoba/"><span class="ticker-star">&#x2605;</span>
					Recala en la playa chapopote de obra del Mayacobá					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/detienen-a-secuestrador-de-medico-cirujano-ex-esposa-planeo-el-plagio/"><span class="ticker-star">&#x2605;</span>
					Detienen a secuestrador de cirujano; ex esposa, posible autora intelectual del plagio					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/arde-chevy-frente-a-playa-del-nino/"><span class="ticker-star">&#x2605;</span>
					Arde Chevy frente a Playa del Niño					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/arde-bodega-sobre-el-bulevar-colosio/"><span class="ticker-star">&#x2605;</span>
					Arde bodega sobre el bulevar Colosio					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/carlos-gastelum-deja-los-tigres/"><span class="ticker-star">&#x2605;</span>
					Carlos Gastélum deja Los Tigres					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/dos-menores-perpetraron-robo-a-oxxo-fueron-detenidos/"><span class="ticker-star">&#x2605;</span>
					Dos menores perpetraron robo a Oxxo; fueron detenidos					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/roba-trailer-en-quintana-roo-lo-recuperan-en-huimanguillo/"><span class="ticker-star">&#x2605;</span>
					Roba tráiler en Quintana Roo, lo recuperan en Huimanguillo					</a>
				</li>
								<li><a href="https://www.quequi.com.mx/pega-sequia-a-3-alcaldias-de-quintana-roo/"><span class="ticker-star">&#x2605;</span>
					Pega sequía a 3 alcaldías de Quintana Roo					</a>
				</li>
							</ul>
		</div><!--ticker-list-box-->
		<div class="ticker-title-date">
			<div id="ticker-title-side">
				El día de hoy			</div><!--ticker-title-side-->
			<div id="ticker-today-date">
				6 July, 2017			</div><!--ticker-today-date-->
		</div><!--ticker-title-date-->
	</div><!--ticker-->
</div><!--ticker-box-->
<div id="main">
		<div id="post-60800" class="post-60800 post type-post status-publish format-gallery has-post-thumbnail hentry category-nice tag-principal post_format-post-format-gallery">
		<div id="primary">
			<div id="media-wrapper">
				<div class="post-page-gallery-slider"><ul class="slides"><li><img src="https://www.quequi.com.mx/wp-content/uploads/2016/08/01-PRINCIPAL-web-690x360.jpg"><div class="caption-gallery-slider">Tania Hernández y Marco Valenzuela.</div></li><li><img src="https://www.quequi.com.mx/wp-content/uploads/2016/08/02-web-3-690x360.jpg"><div class="caption-gallery-slider">Alejandra Aguilar, Alejandro Esteves, Alejandra Esteves y Óscar Cárdenas.</div></li><li><img src="https://www.quequi.com.mx/wp-content/uploads/2016/08/03-web-3-690x360.jpg"><div class="caption-gallery-slider">Jorge Estebes y Susana Ramírez.</div></li><li><img src="https://www.quequi.com.mx/wp-content/uploads/2016/08/04-web-3-690x360.jpg"><div class="caption-gallery-slider">Angélica Sánchez y Jorge Contreras.</div></li><li><img src="https://www.quequi.com.mx/wp-content/uploads/2016/08/05-web-3-690x360.jpg"><div class="caption-gallery-slider">Gina Sobrino y Silvia Llanes.</div></li><li><img src="https://www.quequi.com.mx/wp-content/uploads/2016/08/06-web-3-690x360.jpg"><div class="caption-gallery-slider">Rafael García, Jorge Milhe, Marco Valenzuela, Francisco Cavanillas y Rafael Hermosilla.</div></li><li><img src="https://www.quequi.com.mx/wp-content/uploads/2016/08/07-web-2-690x360.jpg"><div class="caption-gallery-slider">Jorge Esteves, Omar Escobedo García, Marco Valenzuela y Alejandro Esteves.</div></li><li><img src="https://www.quequi.com.mx/wp-content/uploads/2016/08/08-web-3-690x360.jpg"><div class="caption-gallery-slider">Marco Valenzuela, José Alberto Gómez Jr, Pepe Gómez, Jorge Milhe y Rafael García.</div></li><li><img src="https://www.quequi.com.mx/wp-content/uploads/2016/08/09-web-3-690x360.jpg"><div class="caption-gallery-slider">La Notaria número 100 cuenta con modernas instalaciones. </div></li><li><img src="https://www.quequi.com.mx/wp-content/uploads/2016/08/10-web-4-690x360.jpg"><div class="caption-gallery-slider">Durante la inauguración se realizó un brindis de honor. </div></li><li><img src="https://www.quequi.com.mx/wp-content/uploads/2016/08/11-web-5-690x360.jpg"><div class="caption-gallery-slider">La Notaria 100 está ubicada en la avenida Cobá en la supermanzana 4 de Cancún</div></li></ul></div><div class="post-page-gallery-thumbnails"><ul class="slides"><li><img src="https://www.quequi.com.mx/wp-content/uploads/2016/08/01-PRINCIPAL-web-120x78.jpg"></li><li><img src="https://www.quequi.com.mx/wp-content/uploads/2016/08/02-web-3-120x78.jpg"></li><li><img src="https://www.quequi.com.mx/wp-content/uploads/2016/08/03-web-3-120x78.jpg"></li><li><img src="https://www.quequi.com.mx/wp-content/uploads/2016/08/04-web-3-120x78.jpg"></li><li><img src="https://www.quequi.com.mx/wp-content/uploads/2016/08/05-web-3-120x78.jpg"></li><li><img src="https://www.quequi.com.mx/wp-content/uploads/2016/08/06-web-3-120x78.jpg"></li><li><img src="https://www.quequi.com.mx/wp-content/uploads/2016/08/07-web-2-120x78.jpg"></li><li><img src="https://www.quequi.com.mx/wp-content/uploads/2016/08/08-web-3-120x78.jpg"></li><li><img src="https://www.quequi.com.mx/wp-content/uploads/2016/08/09-web-3-120x78.jpg"></li><li><img src="https://www.quequi.com.mx/wp-content/uploads/2016/08/10-web-4-120x78.jpg"></li><li><img src="https://www.quequi.com.mx/wp-content/uploads/2016/08/11-web-5-120x78.jpg"></li></ul></div>			</div><!--media-wrapper-->
			<div class="post-info">
				<div id="breadcrumbs"><a href="https://www.quequi.com.mx"></a><a href="https://www.quequi.com.mx/category/nice/">NICE</a></div><!--breadcrumbs-->				<span class="post-page-date">
				Ago 11, 2016				</span> <span class="post-author">
                <!---->
			    <!--<a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a>-->
				</span>
			</div><!--post-info-->
			<div id="post-page-title">
				<h1>
					Nueva Notaria en Cancún				</h1>
			</div><!--post-page-title-->
			<div id="post-content">
				<p style="text-align: justify;">Familiares y amigos fueron invitados al corte de listón y brindis de honor.</p>
<p style="text-align: justify;">Enclavada sobre la avenida Cobá en la supermanzana 4 de Cancún, la Notaria número 100 del estado de Quintana Roo abrió sus puertas con un coctel, siendo el licenciado Marco Antonio Valenzuela Villalpando el titular de esta.<br />
Familiares y amigos fueron invitados a esta exclusiva apertura, que congregó a un selecto grupo para compartir con ellos el tradicional corte de listón y un brindis de honor.<br />
Durante la inauguración Valenzuela Villalpando agradeció a todos su presencia y explicó los servicios que ofrecerán como: testamentos, títulos de propiedad, actas constitutivas, asuntos jurídicos, solo por mencionar algunos. (Por: Jesús Ricalde Quequi)</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.quequi.com.mx/nueva-notaria-cancun/" data-a2a-title="Nueva Notaria en Cancún"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.quequi.com.mx%2Fnueva-notaria-cancun%2F&amp;linkname=Nueva%20Notaria%20en%20Canc%C3%BAn" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.quequi.com.mx%2Fnueva-notaria-cancun%2F&amp;linkname=Nueva%20Notaria%20en%20Canc%C3%BAn" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.quequi.com.mx%2Fnueva-notaria-cancun%2F&amp;linkname=Nueva%20Notaria%20en%20Canc%C3%BAn" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.quequi.com.mx%2Fnueva-notaria-cancun%2F&amp;linkname=Nueva%20Notaria%20en%20Canc%C3%BAn" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>			</div><!--post-content-->
            						<div class="post-tags"><span class="tag-img"></span><a href="https://www.quequi.com.mx/tag/principal/" rel="tag">Principal</a></div><!--post-tags-->				
			
						<div class="share-post">
				<ul>
					<li>
						<div class="share-title"></div>
					</li>
					<li>
						<a href="http://www.facebook.com/sharer.php?u=https://www.quequi.com.mx/nueva-notaria-cancun/" target="blank" class="fb-share-icon" title="Share this post on Facebook"></a>
					</li>
				
					<li>
						<a href="https://twitter.com/intent/tweet?original_referer=https://www.quequi.com.mx/nueva-notaria-cancun/&amp;&tw_p=tweetbutton&url=https://www.quequi.com.mx/nueva-notaria-cancun/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter"></a>
					</li>
				
					<li>
						<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.quequi.com.mx/nueva-notaria-cancun/" target="_blank" class="google-share-icon" title="Share this post on Google Plus"></a>
					</li>

					<li>
						<a href="http://pinterest.com/pin/create/bookmarklet/?media=https://www.quequi.com.mx/wp-content/uploads/2016/08/01-PRINCIPAL-web-338x360.jpg&url=https://www.quequi.com.mx/nueva-notaria-cancun/&is_video=false&description=Nueva Notaria en Cancún" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest"></a>
					</li>	
					<li>
						<a href="http://www.stumbleupon.com/submit?url=https://www.quequi.com.mx/nueva-notaria-cancun/&title=Nueva Notaria en Cancún" target="_blank" class="stumble-share-icon" title="Share this post on Stumbleupon"></a>
					</li>		
					<li>
						<a href="http://www.reddit.com/submit?url=https://www.quequi.com.mx/nueva-notaria-cancun/&title=Nueva Notaria en Cancún" target="_blank" class="reddit-share-icon" title="Share this post on Reddit"></a>
					</li>		
					<li>
						<a href="http://www.tumblr.com/share" target="_blank" class="tumblr-share-icon" title="Share this post on Tumblr"></a>
					</li>					
					
					
						
				</ul>
			</div><!--share-post-->	
				
									<div class="nav-next-prev">
								<div class="nav-previous">
					<div class="previous-article">
                    							<a href="https://www.quequi.com.mx/inician-clases-8-mil-263-conalep/" rel="prev"></a>					</div><!--previous-article-->
					<div class="previous-title">
						<h2>
							<a href="https://www.quequi.com.mx/inician-clases-8-mil-263-conalep/" rel="prev">Inician clases 8 mil 263 en Conalep</a>						</h2>
						<div class="post-date"> <span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/">
						       <!--Periodico Quequi-->
							</a> </span> <span class="date-prev">Ago 11, 2016</span>
						</div><!--post-date-->
					</div><!--previous-title-->
				</div><!--nav-previous-->
								<div class="splitter">
				</div><!--splitter-->
								<div class="nav-next">
					<div class="next-article">
                   								<a href="https://www.quequi.com.mx/solo-45-instancias-cumple-rendir-cuentas/" rel="next"></a>					</div><!--next-article-->
					<div class="next-title">
						<h2>
							<a href="https://www.quequi.com.mx/solo-45-instancias-cumple-rendir-cuentas/" rel="next">Sólo el 45% de instancias cumple con rendir cuentas</a>						</h2>
						<div class="post-date"><!--<span class="bypostauthor">--> <!--<a href="https://www.quequi.com.mx/author/editorial/">-->
							<!--Periodico Quequi-->
							</a>  </span> <span class="date-next">Ago 11, 2016</span>
						</div><!--post-date-->
					</div><!--next-title-->
				</div><!--nav-next-->
							</div><!--nav-next-prev-->
												<div class="comments">
				<div class="comment-count">
	
	No hay comentarios</div><!--comment-count-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nueva-notaria-cancun/#respond" style="display:none;">Clic para cancelar respuesta.</a></small></h3>			<form action="https://www.quequi.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" height="310" width="630" aria-required="true"></textarea></p><p class="comment-author"><label for="author"></label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-email"><label for="email">Email</label> <input id="email" name="email" type="text" value=""  size="30" /></p>
<p class="comment-url"><label for="url">Website</label><input id="url" name="url" type="text" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="" /> <input type='hidden' name='comment_post_ID' value='60800' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="40edc06010" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="34"/></p>			</form>
			</div><!-- #respond -->
	<div class="discussion">
		<div class="comment-pagination">
			</div><!--comment-pagination-->
</div><!--discussion-->
			</div><!--comments-->
					</div><!--primary-->
		<div id="secondary" class="widget-area">
        	            
						
            			<div class="home-widget">
            					<div class="tabber-container">
					<ul class="tabs">
						<li>
							<h4><a href="#tab1"></a></h4>
						</li>
						<li>
							<h4><a href="#tab2"></a></h4>
						</li>
						<li>
							<h4><a href="#tab3"></a></h4>
						</li>
					</ul>
					<div id="tab1" class="tabber-content">
						<div id="relatedposts"><ul class="featured-posts-category-small">
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/por-segunda-ocasion-suspenden-licencia-de-contruccion-del-hotel-riu/" title="Por segunda ocasión suspenden licencia de construcción del Hotel RIU">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/05/3a68bfb078dd5fccok-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/por-segunda-ocasion-suspenden-licencia-de-contruccion-del-hotel-riu/" class="small-featured-posts-title">
			Por segunda ocasión suspenden licencia de co ...			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">May 15, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/cancun/">CANCUN</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>

<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/hace-sistema-dif-trabajo-en-equipo/" title="Hace sistema DIF trabajo en equipo">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/01/NOTA-02-DIF-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/hace-sistema-dif-trabajo-en-equipo/" class="small-featured-posts-title">
			Hace sistema DIF trabajo en equipo			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Ene 31, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/chetumal/">CHETUMAL</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>

<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/joaquin-hendricks-celebra-la-clase-politica/" title="Joaquín Hendricks celebra con la clase política">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2016/11/carlos-joaquin2-webpp-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/joaquin-hendricks-celebra-la-clase-politica/" class="small-featured-posts-title">
			Joaquín Hendricks celebra con la clase polí ...			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Nov 16, 2016</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/chetumal/">CHETUMAL</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>

<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/muere-la-actriz-lupita-tovar/" title="Muere la actriz Lupita Tovar">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2016/11/sh14nov3801-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/muere-la-actriz-lupita-tovar/" class="small-featured-posts-title">
			Muere la actriz Lupita Tovar			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Nov 13, 2016</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/principal/">PRINCIPAL</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
</ul></div>					</div><!--tab1-->
					<div id="tab2" class="tabber-content">
						<div id="related_posts"><ul class="featured-posts-category-small"><li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/recibe-las-aguas-del-jordan/" title="Recibe las aguas del Jordán">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/07/13-PRINCIPAL-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/recibe-las-aguas-del-jordan/" class="small-featured-posts-title">
			Recibe las aguas del Jordán			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Jul 3, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/nice/">NICE</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/nuevos-profesionistas-2/" title="Nuevos profesionistas">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/07/14-PRINCIPAL-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/nuevos-profesionistas-2/" class="small-featured-posts-title">
			Nuevos profesionistas			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Jul 2, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/nice/">NICE</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/interesante-ponencia/" title="Interesante ponencia">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/06/07-principal-wrb-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/interesante-ponencia/" class="small-featured-posts-title">
			Interesante ponencia			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Jun 30, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/nice/">NICE</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/suplica-por-ayuda-para-rogelio-guerra/" title="Suplica por ayuda para Rogelio Guerra">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/06/vero-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/suplica-por-ayuda-para-rogelio-guerra/" class="small-featured-posts-title">
			Suplica por ayuda para Rogelio Guerra			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Jun 29, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/nice/">NICE</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
</ul></div>					</div><!--tab2-->
					<div id="tab3" class="tabber-content">
						<div id="related_posts"><ul class="featured-posts-category-small"><li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/roban-camioneta-a-plena-luz-del-dia/" title="Roban camioneta a plena luz del día">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/07/PO06JUL4002-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/roban-camioneta-a-plena-luz-del-dia/" class="small-featured-posts-title">
			Roban camioneta a plena luz del día			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Jul 5, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/policiaca/">POLICIACA</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/incrementan-a-81-la-cifra-de-ejecutados/" title="Incrementan a  81 la cifra de ejecutados">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/07/PO06JUL3901-2-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/incrementan-a-81-la-cifra-de-ejecutados/" class="small-featured-posts-title">
			Incrementan a  81 la cifra de ejecutados			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Jul 5, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/policiaca/">POLICIACA</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/alerta-por-disparos-en-via-a-merida/" title="Alerta por disparos en vía a Mérida">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/07/PO06JUL3902-4-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/alerta-por-disparos-en-via-a-merida/" class="small-featured-posts-title">
			Alerta por disparos en vía a Mérida			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Jul 5, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/policiaca/">POLICIACA</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
<li>
	<div class="small-featured-posts-image">
				<a href="https://www.quequi.com.mx/exige-el-diezmo-el-tricolor/" title="Exige el ‘diezmo’ el tricolor">
		<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/07/NOTA-3-pri-morelos-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />		</a>
			</div><!--featured-posts-image-->
	<div class="small-featured-posts-text">
		<h2>
			<a href="https://www.quequi.com.mx/exige-el-diezmo-el-tricolor/" class="small-featured-posts-title">
			Exige el ‘diezmo’ el tricolor			</a>
		</h2>
		<div class="small-featured-posts-date-posted">
			<div class="post-date"> 
				<span class="bypostauthor"> <a href="https://www.quequi.com.mx/author/editorial/" title="Entradas de Periodico Quequi" rel="author">Periodico Quequi</a> -</span>
				<span class="date">Jul 5, 2017</span>
			</div><!--post-date-->
			<span class="category-icon"><span class="cat-square"></span>
			<a href="https://www.quequi.com.mx/category/municipios/">MUNICIPIOS</a>			</span>
		</div><!--small-featured-posts-date-posted-->
	</div><!--small-featured-posts-text-->
</li>
</ul></div>					</div><!--tab3-->
				</div><!--tabber-container-->
			</div><!--home-widget-->
                        
                        <div class="home-widget"><div class="widget widget_featured_posts_medium"><h3><span class="line-title"></span><span class="widget-title">MUNICIPIOS</span></h3>			
<div class="featured-category-medium">
	<ul class="featured-posts-category-medium">
			<li>
			<div class="medium-featured-posts-image">
						<a href="https://www.quequi.com.mx/exige-el-diezmo-el-tricolor/" title="Exige el ‘diezmo’ el tricolor"><img width="338" height="172" src="https://www.quequi.com.mx/wp-content/uploads/2017/07/NOTA-3-pri-morelos-web-338x172.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" /></a>
							<div class="medium-featured-posts-text">
					<div class="medium-featured-posts-title"><h2><a href="https://www.quequi.com.mx/exige-el-diezmo-el-tricolor/" class="big-featured-posts-title">Exige el ‘diezmo’ el tricolor</a></h2>
                    </div><!--medium-featured-posts-title-->
				</div><!--medium-featured-posts-text-->
			</div><!--medium-featured-posts-image-->
			
							<div class="big-featured-posts-text">
				<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/municipios/">MUNICIPIOS</a></span>
				<span class="views-count">2</span>
				<span class="comments-count">0</span>
			</div><!--big-featured-posts-text-->
			<div class="medium-featured-posts-content">JOSÉ MARÍA MORELOS &nbsp; El PRI municipal opera en número rojos, al grado de que el presidente del Comité Directivo Municipal se ha visto obligado a pedir cooperación para que las oficinas del que fuera el partido más poderoso y con recursos envidiables pueda seguir en operación. Recientemente William Valadez Chí, reveló en una...            </div><!--medium-featured-posts-content-->
						</li>
		</ul>
    
		
	<ul class="featured-posts-category-small">
			<li>
			<div class="small-featured-posts-image">
						<a href="https://www.quequi.com.mx/ofreceran-curso-de-mentes-criminales/" title="Ofrecerán curso de mentes criminales"><img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/07/CA01JUL0701-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" /></a>
						</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/ofreceran-curso-de-mentes-criminales/" class="small-featured-posts-title">Ofrecerán curso de mentes criminales</a></h2>
				<div class="small-featured-posts-date-posted">							
					<div class="post-date">
												<span class="date">Jul 5, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/cancun/">CANCUN</a></span>
				</div><!--small-featured-posts-date-posted-->
			</div><!--small-featured-posts-text-->
		</li>
				<li>
			<div class="small-featured-posts-image">
						<a href="https://www.quequi.com.mx/se-impulsa-educacion-que-inhiba-el-abuso-de-poder/" title="Se impulsa educación que inhiba el abuso de poder"><img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/07/CA06JUL0402-CJ-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" /></a>
						</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/se-impulsa-educacion-que-inhiba-el-abuso-de-poder/" class="small-featured-posts-title">Se impulsa educación que inhiba el abuso de  ...</a></h2>
				<div class="small-featured-posts-date-posted">							
					<div class="post-date">
												<span class="date">Jul 5, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/cancun/">CANCUN</a></span>
				</div><!--small-featured-posts-date-posted-->
			</div><!--small-featured-posts-text-->
		</li>
				<li>
			<div class="small-featured-posts-image">
						<a href="https://www.quequi.com.mx/le-incautan-21-predios-a-borge/" title="Le incautan 21 predios a Borge"><img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/07/NOTA-1-FISCAL-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" /></a>
						</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/le-incautan-21-predios-a-borge/" class="small-featured-posts-title">Le incautan 21 predios a Borge</a></h2>
				<div class="small-featured-posts-date-posted">							
					<div class="post-date">
												<span class="date">Jul 5, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/cancun/">CANCUN</a></span>
				</div><!--small-featured-posts-date-posted-->
			</div><!--small-featured-posts-text-->
		</li>
			</ul>
	</div><!--featured-category-medium-->

	</div></div><div class="home-widget"><div class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8696963127386050",
    enable_page_level_ads: true
  });
</script></div>
		</div></div>		</div><!--secondary-->
	</div><!--post-->
	</div><!--main-->
</section><!--wrapper-->

<footer id="footer">
	<span class="footer-line"></span>
	<div id="footer-widgets">
		<div class="home-widget"><div class="widget widget_text"><h3><span class="line-title"></span><span class="widget-title">Tu Periódico Quequi</span></h3>			<div class="textwidget"><p>Las noticias más Importantes de Quintana Roo<br />
Brindando información desde hace 15 años, tu periódico Quequi fue en sus inicios llamado por todos ¨Que Quintana Roo se entere¨, actualmente somos un medio informativo innovador, veraz y oportuno que brinda servicios de calidad desde el año 2000.<br />
tu periódico quequi turismo, política, espectáculos, seguridad, boxeo y deportes en general<br />
Tu periódico quequi; Ofrecemos reportajes, entrevistas y crónicas de los principales acontecimientos. Así como colaboraciones de analistas destacados.<br />
Teléfono<br />
+52 9981932100<br />
Correo electrónico:<br />
grupoquequi@gmail.com<br />
publicidadque@yahoo.com</p>
<p>Derechos reservados.<br />
Prohibida su reproducción<br />
parcial o total.</p>
</div>
		</div></div><div class="home-widget"><div class="widget widget_featured_posts_small"><h3><span class="line-title"></span><span class="widget-title">thumbnails</span></h3>
<div class="featured-category-small">
	<ul class="featured-posts-category-small">
				<li>
			<div class="small-featured-posts-image">
								<a href="https://www.quequi.com.mx/roban-camioneta-a-plena-luz-del-dia/" title="Roban camioneta a plena luz del día">
				<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/07/PO06JUL4002-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />				</a>
							</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/roban-camioneta-a-plena-luz-del-dia/" class="small-featured-posts-title">
					Roban camioneta a plena luz del día					</a></h2>
				<div class="small-featured-posts-date-posted">
					<div class="post-date">
												<span class="date">Jul 5, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/policiaca/">POLICIACA</a></span>
				</div><!--small-featured-posts-date-posted--> 
			</div><!--small-featured-posts-text--> 
		</li>
				<li>
			<div class="small-featured-posts-image">
								<a href="https://www.quequi.com.mx/incrementan-a-81-la-cifra-de-ejecutados/" title="Incrementan a  81 la cifra de ejecutados">
				<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/07/PO06JUL3901-2-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />				</a>
							</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/incrementan-a-81-la-cifra-de-ejecutados/" class="small-featured-posts-title">
					Incrementan a  81 la cifra de ejecutados					</a></h2>
				<div class="small-featured-posts-date-posted">
					<div class="post-date">
												<span class="date">Jul 5, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/policiaca/">POLICIACA</a></span>
				</div><!--small-featured-posts-date-posted--> 
			</div><!--small-featured-posts-text--> 
		</li>
				<li>
			<div class="small-featured-posts-image">
								<a href="https://www.quequi.com.mx/alerta-por-disparos-en-via-a-merida/" title="Alerta por disparos en vía a Mérida">
				<img width="120" height="78" src="https://www.quequi.com.mx/wp-content/uploads/2017/07/PO06JUL3902-4-web-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />				</a>
							</div><!--small-featured-posts-image-->
			<div class="small-featured-posts-text">
				<h2><a href="https://www.quequi.com.mx/alerta-por-disparos-en-via-a-merida/" class="small-featured-posts-title">
					Alerta por disparos en vía a Mérida					</a></h2>
				<div class="small-featured-posts-date-posted">
					<div class="post-date">
												<span class="date">Jul 5, 2017</span>
					</div><!--post-date-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://www.quequi.com.mx/category/policiaca/">POLICIACA</a></span>
				</div><!--small-featured-posts-date-posted--> 
			</div><!--small-featured-posts-text--> 
		</li>
			</ul>
</div><!--featured-category-small-->

</div></div><div class="home-widget"><div class="widget widget_tag_cloud"><h3><span class="line-title"></span><span class="widget-title">Tags</span></h3><div class="tagcloud"><a href="https://www.quequi.com.mx/tag/avance/" class="tag-cloud-link tag-link-360 tag-link-position-1" style="font-size: 8.4827586206897pt;" aria-label="avance (10 items)">avance</a>
<a href="https://www.quequi.com.mx/tag/boxeo/" class="tag-cloud-link tag-link-167 tag-link-position-2" style="font-size: 14.114942528736pt;" aria-label="Boxeo (123 items)">Boxeo</a>
<a href="https://www.quequi.com.mx/tag/cancun/" class="tag-cloud-link tag-link-170 tag-link-position-3" style="font-size: 11.862068965517pt;" aria-label="Cancún (46 items)">Cancún</a>
<a href="https://www.quequi.com.mx/tag/chapo/" class="tag-cloud-link tag-link-387 tag-link-position-4" style="font-size: 8.2681992337165pt;" aria-label="chapo (9 items)">chapo</a>
<a href="https://www.quequi.com.mx/tag/chetumal/" class="tag-cloud-link tag-link-415 tag-link-position-5" style="font-size: 9.5019157088123pt;" aria-label="Chetumal (16 items)">Chetumal</a>
<a href="https://www.quequi.com.mx/tag/cozumel/" class="tag-cloud-link tag-link-200 tag-link-position-6" style="font-size: 9.3409961685824pt;" aria-label="Cozumel (15 items)">Cozumel</a>
<a href="https://www.quequi.com.mx/tag/delitos/" class="tag-cloud-link tag-link-891 tag-link-position-7" style="font-size: 10.091954022989pt;" aria-label="DELITOS (21 items)">DELITOS</a>
<a href="https://www.quequi.com.mx/tag/denuncia/" class="tag-cloud-link tag-link-152 tag-link-position-8" style="font-size: 9.0727969348659pt;" aria-label="Denuncia (13 items)">Denuncia</a>
<a href="https://www.quequi.com.mx/tag/deportada/" class="tag-cloud-link tag-link-926 tag-link-position-9" style="font-size: 11.003831417625pt;" aria-label="deportada (31 items)">deportada</a>
<a href="https://www.quequi.com.mx/tag/deporte/" class="tag-cloud-link tag-link-352 tag-link-position-10" style="font-size: 8.4827586206897pt;" aria-label="deporte (10 items)">deporte</a>
<a href="https://www.quequi.com.mx/tag/deportes/" class="tag-cloud-link tag-link-625 tag-link-position-11" style="font-size: 8.8582375478927pt;" aria-label="deportes (12 items)">deportes</a>
<a href="https://www.quequi.com.mx/tag/destaca/" class="tag-cloud-link tag-link-889 tag-link-position-12" style="font-size: 8.4827586206897pt;" aria-label="destaca (10 items)">destaca</a>
<a href="https://www.quequi.com.mx/tag/destacada/" class="tag-cloud-link tag-link-288 tag-link-position-13" style="font-size: 22pt;" aria-label="destacada (3.639 items)">destacada</a>
<a href="https://www.quequi.com.mx/tag/destacado/" class="tag-cloud-link tag-link-707 tag-link-position-14" style="font-size: 8.8582375478927pt;" aria-label="destacado (12 items)">destacado</a>
<a href="https://www.quequi.com.mx/tag/economia/" class="tag-cloud-link tag-link-267 tag-link-position-15" style="font-size: 8.2681992337165pt;" aria-label="Economía (9 items)">Economía</a>
<a href="https://www.quequi.com.mx/tag/felipe-carrillo-puerto/" class="tag-cloud-link tag-link-245 tag-link-position-16" style="font-size: 12.23754789272pt;" aria-label="Felipe Carrillo Puerto (54 items)">Felipe Carrillo Puerto</a>
<a href="https://www.quequi.com.mx/tag/futbol/" class="tag-cloud-link tag-link-164 tag-link-position-17" style="font-size: 8.2681992337165pt;" aria-label="Futbol (9 items)">Futbol</a>
<a href="https://www.quequi.com.mx/tag/isla-mujeres/" class="tag-cloud-link tag-link-249 tag-link-position-18" style="font-size: 8.2681992337165pt;" aria-label="Isla Mujeres (9 items)">Isla Mujeres</a>
<a href="https://www.quequi.com.mx/tag/jose-maria-morelos/" class="tag-cloud-link tag-link-247 tag-link-position-19" style="font-size: 9.6628352490421pt;" aria-label="José María Morelos (17 items)">José María Morelos</a>
<a href="https://www.quequi.com.mx/tag/la-chica/" class="tag-cloud-link tag-link-928 tag-link-position-20" style="font-size: 12.613026819923pt;" aria-label="la chica (63 items)">la chica</a>
<a href="https://www.quequi.com.mx/tag/lazaro-cardenas/" class="tag-cloud-link tag-link-714 tag-link-position-21" style="font-size: 9.6628352490421pt;" aria-label="Lázaro Cárdenas (17 items)">Lázaro Cárdenas</a>
<a href="https://www.quequi.com.mx/tag/mundo/" class="tag-cloud-link tag-link-467 tag-link-position-22" style="font-size: 8pt;" aria-label="Mundo (8 items)">Mundo</a>
<a href="https://www.quequi.com.mx/tag/music/" class="tag-cloud-link tag-link-27 tag-link-position-23" style="font-size: 8.6973180076628pt;" aria-label="Music (11 items)">Music</a>
<a href="https://www.quequi.com.mx/tag/noticia/" class="tag-cloud-link tag-link-885 tag-link-position-24" style="font-size: 10.413793103448pt;" aria-label="NOTICIA (24 items)">NOTICIA</a>
<a href="https://www.quequi.com.mx/tag/noticias/" class="tag-cloud-link tag-link-746 tag-link-position-25" style="font-size: 11.701149425287pt;" aria-label="noticias (43 items)">noticias</a>
<a href="https://www.quequi.com.mx/tag/opinion/" class="tag-cloud-link tag-link-393 tag-link-position-26" style="font-size: 8.4827586206897pt;" aria-label="opinion (10 items)">opinion</a>
<a href="https://www.quequi.com.mx/tag/pais/" class="tag-cloud-link tag-link-492 tag-link-position-27" style="font-size: 9.2337164750958pt;" aria-label="pais (14 items)">pais</a>
<a href="https://www.quequi.com.mx/tag/playa-del-carmen/" class="tag-cloud-link tag-link-140 tag-link-position-28" style="font-size: 10.681992337165pt;" aria-label="Playa del carmen (27 items)">Playa del carmen</a>
<a href="https://www.quequi.com.mx/tag/policiaca/" class="tag-cloud-link tag-link-561 tag-link-position-29" style="font-size: 9.9846743295019pt;" aria-label="policiaca (20 items)">policiaca</a>
<a href="https://www.quequi.com.mx/tag/politica/" class="tag-cloud-link tag-link-314 tag-link-position-30" style="font-size: 8.6973180076628pt;" aria-label="POLÍTICA (11 items)">POLÍTICA</a>
<a href="https://www.quequi.com.mx/tag/portada/" class="tag-cloud-link tag-link-287 tag-link-position-31" style="font-size: 21.624521072797pt;" aria-label="portada (3.100 items)">portada</a>
<a href="https://www.quequi.com.mx/tag/principal/" class="tag-cloud-link tag-link-583 tag-link-position-32" style="font-size: 12.291187739464pt;" aria-label="Principal (55 items)">Principal</a>
<a href="https://www.quequi.com.mx/tag/puerto-morelos/" class="tag-cloud-link tag-link-869 tag-link-position-33" style="font-size: 8.6973180076628pt;" aria-label="Puerto Morelos (11 items)">Puerto Morelos</a>
<a href="https://www.quequi.com.mx/tag/quequi/" class="tag-cloud-link tag-link-600 tag-link-position-34" style="font-size: 11.701149425287pt;" aria-label="Quequi (43 items)">Quequi</a>
<a href="https://www.quequi.com.mx/tag/seguridad/" class="tag-cloud-link tag-link-224 tag-link-position-35" style="font-size: 8.6973180076628pt;" aria-label="Seguridad (11 items)">Seguridad</a>
<a href="https://www.quequi.com.mx/tag/show/" class="tag-cloud-link tag-link-66 tag-link-position-36" style="font-size: 10.467432950192pt;" aria-label="SHOW (25 items)">SHOW</a>
<a href="https://www.quequi.com.mx/tag/slider/" class="tag-cloud-link tag-link-33 tag-link-position-37" style="font-size: 8.4827586206897pt;" aria-label="slider (10 items)">slider</a>
<a href="https://www.quequi.com.mx/tag/social/" class="tag-cloud-link tag-link-148 tag-link-position-38" style="font-size: 8.2681992337165pt;" aria-label="Social (9 items)">Social</a>
<a href="https://www.quequi.com.mx/tag/tech/" class="tag-cloud-link tag-link-37 tag-link-position-39" style="font-size: 9.3409961685824pt;" aria-label="Tech (15 items)">Tech</a>
<a href="https://www.quequi.com.mx/tag/tulum/" class="tag-cloud-link tag-link-155 tag-link-position-40" style="font-size: 8.6973180076628pt;" aria-label="tulum (11 items)">tulum</a>
<a href="https://www.quequi.com.mx/tag/tu-periodico-quequi/" class="tag-cloud-link tag-link-851 tag-link-position-41" style="font-size: 10.681992337165pt;" aria-label="tu periodico quequi (27 items)">tu periodico quequi</a>
<a href="https://www.quequi.com.mx/tag/turismo/" class="tag-cloud-link tag-link-156 tag-link-position-42" style="font-size: 8.8582375478927pt;" aria-label="TURISMO (12 items)">TURISMO</a>
<a href="https://www.quequi.com.mx/tag/usa/" class="tag-cloud-link tag-link-43 tag-link-position-43" style="font-size: 8.8582375478927pt;" aria-label="USA (12 items)">USA</a>
<a href="https://www.quequi.com.mx/tag/world/" class="tag-cloud-link tag-link-45 tag-link-position-44" style="font-size: 9.9846743295019pt;" aria-label="World (20 items)">World</a>
<a href="https://www.quequi.com.mx/tag/zona-maya/" class="tag-cloud-link tag-link-282 tag-link-position-45" style="font-size: 8.8582375478927pt;" aria-label="Zona Maya (12 items)">Zona Maya</a></div>
</div></div>	</div><!--footer-widgets-->
</footer><!--footer-->
<div class="copyright">
	<div class="bottom-nav">
		<div class="copyright-text">
			Copyright Derechos reservados prohibida su reprodución parcial o total.		</div><!--copyright-text-->
         
		<div id="content-social">
				<ul>
										<li><a href="http://www.facebook.com/https://www.facebook.com/periodicoquequi" class="fb-social-icon-bottom" target="_blank"></a></li>
															<li><a href="http://www.twitter.com/https://twitter.com/periodicoquequi" class="twitter-social-icon-bottom" target="_blank"></a></li>
																														<li><a href="https://www.quequi.com.mx/feed/rss/" class="rss-social-icon-bottom"></a></li>
				</ul>            
		</div><!--footer-social-icons-->
                 
	</div><!--bottom-nav-->
</div><!--copyright-->
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.quequi.com.mx/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<!--paste your code here-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72083501-1', 'auto');
  ga('send', 'pageview');

</script>

<meta name="sitelock-site-verification" content="5918" /></body></html>